<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">

<head><meta http-equiv="Content-Type" content="text/html; charset=gb18030">
	<meta name="title" content="#Ante aumento de contagios de COVID - 19, Nezahualcóyotl refuerza acciones: Juan Hugo de la Rosa ">
	<meta name="description" content="Continuarán LAS pruebas rápidas, consulta médica y entrega gratuita de medicamentos en el municipio
">
	<meta name="keywords" content="Noticias Estado de México, Noticias Nezahualcóyotl, #Ante aumento de contagios de COVID - 19, Nezahualcóyotl refuerza acciones: Juan Hugo de la Rosa "/>
	<meta name="robots" content="index,follow"/>

	<meta property="fb:app_id" content="1813481202241291" />
	<meta property="og:title" content="#Ante aumento de contagios de COVID - 19, Nezahualcóyotl refuerza acciones: Juan Hugo de la Rosa "/>
	<meta property="og:description" content="Continuarán LAS pruebas rápidas, consulta médica y entrega gratuita de medicamentos en el municipio
"/>
	<meta property="og:image" content="https://enews.mx/foto/noticias/noticias_20210112171239_1014.jpg"/>
	<meta property="og:site_name" content="todotexcoco.com"/>
	<meta property="og:url" content="https://todotexcoco.com/ante-aumento-de-contagios-de-covid-19-nezahualcoyotl-refuerza-acciones-juan-hugo-de-la-rosa-e3TU0e3Tk3OQ.html"/>
	<meta property="og:type" content="article"/>
	<meta property="og:locale" content="es_MX"/>
	<meta property="article:author" content="https://facebook.com/todotexcoco.com"/>
	<meta property="article:publisher" content="https://facebook.com/todotexcoco.com"/>

	<meta itemprop="name" content="todotexcoco.com"/>
	<meta itemprop="description" content="Continuarán LAS pruebas rápidas, consulta médica y entrega gratuita de medicamentos en el municipio
"/>

	<title>#Ante aumento de contagios de COVID - 19, Nezahualcóyotl refuerza acciones: Juan Hugo de la Rosa  - Nezahualcóyotl Estado de México</title>
	<!-- v19.04.12 -->

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<script src="/cdn-cgi/apps/head/z3_yyGlNMGPpiqAlteMA-As134E.js"></script><link href="images/icon.png" rel="icon" type="image/x-icon" />

<link rel="stylesheet" href="//enews.mx/css/pub.css">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<!-- <link rel="stylesheet" href="https://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"> -->
<link rel="stylesheet" href="portal/blue_custom.css" type="text/css">
<link rel="stylesheet" href="portal/color_sky.css" type="text/css">
<link rel="stylesheet" href="portal/fonts_montserrat_light.css" type="text/css">
<!-- //INTERNAL HEAD -->

<meta name="robots" content="index,follow"/>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//enews.mx/js/idle-timer.js" async></script>
<script src="//enews.mx/js/pub.js" async></script>
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous" async></script>
<script src="//enews.mx/js/animatescroll.min.js" async></script>
<script src="//enews.mx/js/parallax.min.js" async></script>

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


	<link rel="canonical" href="https://todotexcoco.com/ante-aumento-de-contagios-de-covid-19-nezahualcoyotl-refuerza-acciones-juan-hugo-de-la-rosa-e3TU0e3Tk3OQ.html"/>
	<link rel="image_src" href="https://enews.mx/foto/noticias/noticias_20210112171239_1014.jpg"/>
	<link rel="stylesheet" href="portal/blue_custom.css">
	<link rel="stylesheet" href="portal/fonts_montserrat_light.css" type="text/css">

	<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5a22d5cf31a4050013671266&product=inline-share-buttons"></script>

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1813481202241291";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


	<!--<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<script>
	(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-3979303823863472",
	enable_page_level_ads: true
});
</script>-->

</head>

<body>

	
<div id="loading" class="loading" onClick="closeLoading();" style="display:none;"></div>
<div class="bgsecundario ptop5"></div>

<div class="hidden-md hidden-lg">

	<section id="top_essentials">

		<a href="//enews.mx/home"><li>Admin</li></a>
		<!-- <a href="clasificados"><li>Clasificados</li></a> -->

					<a href="login"><li>Entrar</li></a>
		
		<div class="clearfix"></div>

	</section>

	<div class="col-xs-8 col-sm-8 text-left">
		<div class="p10">
			<a href="index">
				<img src="//enews.mx/foto/logos/logo_todotexcoco.png?cc=e3jAye3TAxe3TIxNze3zNTU" style="max-height:50px;">
			</a>
		</div>
	</div>

	<div class="pull-right text-right pointer">
		<div class="m0 m20">
			<div type="button" class="collapsed m0 p0" onclick="$('#navmov').removeClass('hide').slideDown('300');">
				<i class="fa fa-bars fa-2x fontcolor"></i>
			</div>
		</div>
	</div>

	<div class="clearfix"></div>

	<ul id="navmov" class="navmov hide p20 mtop10 font bold hide">
		

  <li><a  href="noticias_nacionales" >
    Nacionales</a></li>



  <li><a  href="noticias_municipios" >
    Municipio</a></li>



  <li><a  href="noticias_opinion" >
    Opinión</a></li>



  <li><a  href="clasificados" >
    Clasificados</a></li>



  <li><a  href="https://tarjeto.com/explorer" >
    Directorio Comercial</a></li>


	</ul>

	
	<div class="clearfix"></div>

	<div id="boxSearch" name="boxSearch" class="p10">
		<form id="formSearch" name="formSearch" role="search" class="form-inline" action="search" method="get" onsubmit="loading();">
			<div class="col-lg-3">
				<div class="input-group">
					<input type="text" class="form-control" placeholder="Buscar..." id="search" name="search" value="">
					<span class="input-group-btn">
						<button class="btn btn-default" type="submit">Buscar</button>
					</span>
				</div>
			</div>
		</form>
	</div>

</div>

<header class="hidden-xs hidden-sm font">

	<section id="top_essentials" class="border-bottom">

		<div class="container noprint">

			<div id="top_redes">

									<a href="https://facebook.com/todotexcoco.com"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
													<a href="https://twitter.com/todotexcoco"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
													<a href="https://youtube.com/ todotexcoco"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
				
				<a href="//enews.mx/home"><li>Admin</li></a>
								<li>Martes, 12 de Enero de 2021</li>

			</div>

			<div id="top_login">

				<a href="index"><li>Noticias</li></a>

									<a href="clasificados"><li>Clasificados</li></a>
				
									<a href="login"><li style="border-right:none;">Entrar</li></a>
				
			</div>

			<div class="clearfix"></div>

		</div>

	</section>

	<section id="top_logo">

		<div class="container">

			
			<div class="hidden-xs hidden-sm">

				
					<div id="logo" style="width:100%;">
						<a href="index" style="width:100%;">
							<img src="//enews.mx/foto/logos/logo_todotexcoco.png?cc=e3jAye3TAxe3TIxNze3zNTU" style="display:block; margin:auto; max-height:100px;">
						</a>
					</div>

				
			</div>

		</div>

	</section>

	<nav class="navbar navbar-default bgcolor">

		<div class="container">

			<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

				<form class="navbar-form navbar-right hidden-xs hidden-sm hidden-md" id="formSearch" name="formSearch" role="search" action="search" method="get" onsubmit="loading();">
					<div class="form-group">
						<input type="text" class="form-control" id="search" name="search" value="">
						<button type="submit" class="btn btn-default">Buscar</button>
					</div>
				</form>

				<ul class="nav navbar-nav navbar font overflow border" style=" width:70%; height: 40px;">

											<li><a  href="noticias_nacionales" >Nacionales</a></li>
											<li><a  href="noticias_municipios" >Municipio</a></li>
											<li><a  href="noticias_opinion" >Opinión</a></li>
											<li><a  href="clasificados" >Clasificados</a></li>
											<li><a  href="https://tarjeto.com/explorer" >Directorio Comercial</a></li>
					
				</ul>

			</div><!-- /.navbar-collapse -->

		</div>

		<div class="bgsecundario" style="height:3px;"></div>
	</nav>
	
</header>

<div class="container">
	<div id="alert" class="alert" onClick="closeAlert();" style="display:none;"></div>
</div>

<div class="clearfix"></div>


<div class="clearfix"></div>

<script>
function loadSubmenu(menu) {
	$("#submenu").load("inc_portal_submenu.php?MENU="+menu+"");
	$("#submenu").slideDown("fast");
	event.preventDefault();
}
</script>

<div class="container">

	

		<article itemprop="mainEntity" itemscope="" itemtype="https://schema.org/NewsArticle" itemref="organizacion">

			<meta itemprop="url" content="/ante-aumento-de-contagios-de-covid-19-nezahualcoyotl-refuerza-acciones-juan-hugo-de-la-rosa-e3TU0e3Tk3OQ.html">

			<div class="clearfix"></div>

			<div id="news_content" class="col-md-8 border-right">

				<!-- Titulo -->
				<div class="p20-lg mbottom20">

					

						<h1 class="bold">#Ante aumento de contagios de COVID - 19, Nezahualcóyotl refuerza acciones: Juan Hugo de la Rosa </h1>

						<hr/>

						<h4> Continuarán LAS pruebas rápidas, consulta médica y entrega gratuita de medicamentos en el municipio<br />
</h4>

						

							<div class="fontMini mayus bold fontGray">
								<time>Martes, 12 de Enero de 2021 17:12 hrs.</time>
								| <author>portalmexiquense.com.mx</author>
								| Desde <strong><a href="http://portalmexiquense.com.mx">Portal Mexiquense.com.mx</a></strong>
							</div>

						

						<div class="clearfix"></div>

					

					<!-- Foto, video o galería cuando es noticia o reportaje -->
					

						<div id="titulo_noticias" class="mtop20">

							

								

									<div class="article-header-photo">
										<img id="noticias_imagen" src="//enews.mx//foto/noticias/noticias_20210112171239_1014.jpg" alt="#Ante aumento de contagios de COVID - 19, Nezahualcóyotl refuerza acciones: Juan Hugo de la Rosa " class="img-responsive round cover saturate box-sizing" />
									</div>

								

							

						</div>

					

					<!-- Columnas -->
					

					<!-- Video -->
					

					<!-- Entrevista -->
					

					<!-- Foro -->
					

					<!-- Carton -->
					

					
					<!--//////////////////////////// Descriptivos de noticia -->

				</div>

				<!-- Información -->
				<div>

					<div class="bold col-md-9 fontNormal fontGray">

						<h4 class="font bold">Salud</h4>

						<div>
							<i class="fa fa-calendar"></i>
							Enero 12, 2021
							<i class="fa fa-clock-o"></i>
							17:12 hrs.
						</div>

						<div>

							<i class="fa fa-globe"></i>

							Salud
							
							
							Estados
							 &#8250;

							

							

							
								México <a href="estado?ST=135">Estado de México</a> &#8250;
							

							

							<br/>

							<i class="fa fa-user"></i>
							<strong>portalmexiquense.com.mx</strong> &#8250; Portal Mexiquense.com.mx<br/>

						</div>

						<!-- Fuente -->

						<div class="clearfix"></div>

					</div>

					<div class="text-right col-md-3 m0 p0">

						
						
							
															<a href="https://twitter.com/PortalMexiquenseOficial/"><i class="fa fa-twitter-square fa-4x hoveri pull-right m0 p0 mleft10" style="color:#1da1f3;"></i></a>
							
						
					</div>

					<div class="clearfix"></div>

					<div class="bgcolor p5 mtop20 mbottom20"></div>

					<div class="hidden-lg hidden-md mbottom20">

						
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
			<div class="arts  ">

				
					<!-- Desktop -->
					<a href="campaign?CP=3961" target="_blank" class="hidden-xs hidden-sm"><img src="//enews.mx/foto/banners/todotexcoco16413_2019_0813225804.png" class="box-sizing"/></a>
					<!-- Movil -->
					<a href="campaign?CP=3961" target="_blank" class="hidden-lg hidden-md"><img src="//enews.mx/foto/banners/todotexcoco16413_2019_0813225804.png" class="img-responsive"/></a>

				
				
			</div>

			

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->

	
					</div>

					<div class="clearfix"></div>

					<!-- Contenido y complemento -->
					<div id="contenido" class="p20-lg" style="height:300px; overflow:hidden;">

						<div class="clearfix"></div>

						<p class="fontLector">NEZAHUALCOYOTL, MÉX. -En los últimos 30 días, en Nezahualcóyotl aumentaron de forma exponencial los casos de positivos de COVID-19, pues de 12 mil 849 casos registrados hasta el 13 de diciembre, hubo un aumento de 4,062 nuevos casos hasta el día de ayer, sumando en total 16,911 casos positivos, y a su vez, diciembre fue el mes de mayor letalidad de la pandemia, pues en este mismo periodo murieron 342 ciudadanos por esta enfermedad, con un promedio de 11 fallecimientos diarios, llegando a un total de 2,030 decesos, por lo que a fin de controlar este repunte se han reforzado acciones orientadas a procurar la salud de los vecinos y contener los contagios, tales como la aplicación de 9,924 pruebas, el otorgamiento de orientación médica y medicamentos gratuitos a 1,680 personas, así como la compra de 50 concentradores de oxígeno, así lo infirmó  el presidente municipal Juan Hugo de la Rosa García.<br />
<br />
Durante una conferencia de prensa virtual el alcalde aseguró que durante el actual periodo de pandemia, el gobierno municipal de Nezahualcóyotl ha reforzado y continuará brindando atención médica para pacientes contagiados o con sospecha de COVID-19, otorgando consultas y medicamento gratuito como lo ha hecho con casi 6 mil personas hasta la fecha con una eficacia del 99.7 por ciento, además de que  anunció se adquirirán 50 concentradores de oxígeno para apoyar a las familias de escasos recursos donde haya algún contagio de COVID-19 y no cuenten con el dinero para adquirir este insumo. <br />
<br />
Precisó que, de los 16,911 casos registrados en el municipio, 12,807 casos han sido diagnosticados y/o atendidos en hospitales ubicados en la Ciudad de México o por el sistema de salud de la CDMX lo que equivale al 75.73 por ciento y 4,023 en hospitales ubicados en el Edomex lo que equivale al 23.79 por ciento, y de los 4,062 casos registrados durante los últimos 30 días 3442 fueron diagnosticados y/o atendidos en la CDMX lo que representa al 84.73 por ciento, 595 en el Estado de México lo que equivale al 14.64 por ciento, es decir, cada vez más los vecinos de Neza acuden más a hospitales o clínicas de la capital del país que de la entidad mexiquense, por lo que reiteró su solicitud al gobierno estatal para la construcción de nuevos nosocomios en esta localidad.<br />
<br />
Respecto al hospital provisional instalado en la Deportiva Nezahualcóyotl, el edil señaló que aún no está en funcionamiento pese a la insistencia del gobierno municipal ante el del Estado de México, quienes instalaron esta unidad provisional, el cual es urgente que sea puesto en marcha pues hay una saturación hospitalaria en Nezahualcóyotl del 90 por ciento lo que pone en grave riesgo a la población. <br />
<br />
De la Rosa García alertó sobre que el rango de edad de mayor incidencia de contagios ha bajado en las últimas semanas, ya que se han presentado 855 casos en personas de entre los 30 y 39 años, 825 casos entre los 40 y 49 años y 726 casos de los 20 a 29 años, es decir, las personas más jóvenes se están contagiando más rápido que en la primera oleada y son los que podrán llevar a sus hogares el virus y contagiar a otros e incluso causarles la muerte, por lo que llamó a evitar salir de casa si es posible y tomar todas las medidas de sanitarias preventivas.  <br />
<br />
Aseguró que se continúa fomentando el uso del cubrebocas, del cual se han entregado más de 400 mil de manera gratuita y cuyo uso ya es obligatorio en este municipio y quien no cumpla se hará acreedor a una sanción a partir de esta semana, por lo que dijo, que se siguen regalando cubrebocas como es el caso de las personas que acuden a pagar su predio y agua, a las cuales se les obsequia un cubrebocas y una careta a realizar su pago.<br />
<br />
En ese sentido, agradeció públicamente un donativo anónimo de un vecino del municipio quien donó 36 mil cubrebocas, que se suman a los que han hecho otras instituciones como las embajadas de Qatar y Canadá, los cuales se entregarán afuera de los hospitales, clínicas, mercados, tianguis y transporte público. <br />
<br />
El presidente municipal resaltó que diversas áreas del gobierno local realizan constantes recorridos para que comercios no esenciales establecidos y de vía pública no se instalen, al tiempo que con los esenciales se verifica que cumplan con las medidas sanitarias, de ahí que a partir del regreso al semáforo rojo se han visitado miles de establecimientos comerciales, de los cuales una parte importante han cerrado sus cortinas voluntariamente, 60 tuvieron suspensión por no cumplir con lo establecido en la Gaceta de Gobierno estatal entre estéticas, barberías, autolavados, tiendas en lo que respecta a venta de alcohol, vinaterías, así como la clausura de seis bares, encontrando desde 50 a 250 personas en dichos sitios y la suspensión de siete restaurantes por consumir en el lugar y no contar con medidas higiénicas sanitarias, entre ellas aforo, no uso de cubrebocas y el acordonamiento en cuatro tiendas de autoservicio en artículos no esenciales. <br />
<br />
Por otra parte, informó que le han comunicado que mañana iniciará la vacunación de personal médico de la primera línea que atiende casos COVID-19 en los hospitales de La Perla y Gustavo Baz, por lo que solicitará al gobierno estatal y federal sean tonado en cuenta el personal médico del municipio que atiende las consultas y medicación tanto en la zona centro como en la norte de esta localidad, al tiempo que pedirá que los elementos de la Policía Municipal sean también tomados en cuenta en este programa de vacunación, ya que son los servidores públicos con mayor cercanía con la población, y quienes responden inmediatamente a una emergencia si es que ésta se llega a presentar.<br />
<br />
Finalmente, el presidente municipal de Nezahualcóyotl Juan Hugo de la Rosa García reiteró que en estos momentos resulta crucial que la población conozca esta información y las cifras de contagios y defunciones, para que de esta manera conozcan la situación a la que se están enfrentando, refuercen las medidas sanitarias y de ser posible permanezcan en sus hogares para reducir la movilidad y por lo tanto también los contagios.</p>

						<br/>

						

						<div class="clearfix"></div>
					</div>


					<div class="bgBody p20"></div>
					<div id="viewMore" onclick="viewMore();">
						<div class="bgGrayLight border p20 text-center pointer mb20">
							<div class="fontLector font bold">Ver nota completa...</div>
						</div>
					</div>

					<div class="clearfix"></div>

					<div class="p10 bggris mtop20">

						<div class="sharethis-inline-share-buttons"></div>

						<hr/>

						<div class="clearfix"></div>

						
						<div class="fb-comments" data-href="https://todotexcoco.com/ante-aumento-de-contagios-de-covid-19-nezahualcoyotl-refuerza-acciones-juan-hugo-de-la-rosa-e3TU0e3Tk3OQ.html" data-num-posts="20" data-width="100%"></div>

					</div>

					<div id="bottom_alerts" class="bgcolor p5 mbottom20"></div>

					

						<div id="write">
							<h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('write_box');ascroll('write');"><i class="fa fa-coffee" aria-hidden="true"></i> Escríbe al autor</h4>

							<div id="write_box" class="hide hides p20">

								<div id="write_alert" class="mbottom20 bold"><i class="fa fa-pencil" aria-hidden="true"></i> Escribe un comentario directo al autor</div>

								<label for="nombre">Nombre</label>
								<input type="text" id="write_name" name="write_name" class="form-control mbottom10" placeholder="Nombre"/>
								<label for="nombre">Correo</label>
								<input type="mail" id="write_email" name="write_email" class="form-control mbottom10" placeholder="correo@dominio.com"/>
								<label for="nombre">Mensaje</label>
								<textarea id="write_message" name="write_message" class="form-control mbottom10"></textarea>
								<input type="hidden" id="write_author" name="write_author" value="glomy1953@gmail.com"/>
								<input type="hidden" id="write_news" name="write_news" value="e3TU0e3Tk3OQ"/>
								<button type="button" class="btn btn-primary" onclick="authorwrite();">Enviar mensaje al autor</button>
							</div>
							<div class="clearfix"></div>

						</div>

					

					

						<div id="suscribe">

							<h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('suscribe_box');ascroll('suscribe');">
								<i class="fa fa-envelope-o" aria-hidden="true"></i> Suscríbete
							</h4>

							<div id="suscribe_box" class="hide hides p20">

								<div id="suscribe_alert" class="mbottom20 bold"></div>

								
									<label for="nombre">Suscríbete por Correo</label>
									<p><i class="fa fa-pencil" aria-hidden="true"></i> Recibe en tu correo la información más relevante una vez al mes y las noticias más impactantes al momento.</p>

									<input type="mail" id="suscribe_mail" name="suscribe_mail" class="form-control mbottom10" placeholder="correo@dominio.com"/>
									<button type="button" class="btn btn-primary" onclick="suscribe('1');">Suscribirme a boletín por correo</button>

								

								<div class="m20"></div>

								

									<label for="nombre">Suscríbete por WhatsApp</label>
									<p><i class="fa fa-pencil" aria-hidden="true"></i> Recibe solo las noticias más impactantes en el momento preciso.</p>
									<input type="mail" id="suscribe_phone" name="suscribe_phone" class="form-control mbottom10" placeholder="00-00-00-00"/>
									<button type="button" class="btn btn-primary" onclick="suscribe('2');">Suscribirme a boletín por whatsapp</button>

								


							</div>

							<div class="clearfix"></div>

						</div>

					

					

						<div id="follow">

							<h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('follow_box');ascroll('follow');"><i class="fa fa-twitter" aria-hidden="true"></i> Sígue al autor</h4>


							<div id="follow_box" class="hide hides nu p20">

								
									<a href="https://facebook.com/PortalMexiquenseOficial/" target="_blank" class="mbottom10"><h4><i class="fa fa-facebook-square"></i> facebook.com/PortalMexiquenseOficial/</h4></a>
								

								
							</div>
							<div class="clearfix"></div>

						</div>

						<hr class="hr-gray"/>

					

				</div>

				<div class="clearfix"></div>

				<div class="mbottom20">

					
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
				<div class="arts  ">

					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- enews_responsivo_2019 -->
					<ins class="adsbygoogle"
					style="display:block"
					data-ad-client="pub-3979303823863472"
					data-ad-format="auto"
					data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

					
<!-- /21782562896/enews/enews_300x250 -->
<div id='div-gpt-ad-1579277919493-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579277919493-0'); });
</script>
</div>

				</div>

				

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->

	
				</div>

				<div id="related_news"></div>

				
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
				<div class="arts  ">

					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- enews_responsivo_2019 -->
					<ins class="adsbygoogle"
					style="display:block"
					data-ad-client="pub-3979303823863472"
					data-ad-format="auto"
					data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

					
<!-- /21782562896/enews/enews_300x250 -->
<div id='div-gpt-ad-1579277919493-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579277919493-0'); });
</script>
</div>

				</div>

				

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->

	
			</div>


		</article>



		<!-- //////////////////////////////////////////////////////////////////////////////////////////// -->
		<!-- Derecha -->
		<div id="left_content" class="col-md-4 col-sm-12 hidden-sm hidden-xs">
			<div class="clearfix"></div>
			<div id="news-block-1">
				<div class="clearfix"></div>

				
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
			<div class="arts  ">

				
					<!-- Desktop -->
					<a href="campaign?CP=3961" target="_blank" class="hidden-xs hidden-sm"><img src="//enews.mx/foto/banners/todotexcoco16413_2019_0813225804.png" class="box-sizing"/></a>
					<!-- Movil -->
					<a href="campaign?CP=3961" target="_blank" class="hidden-lg hidden-md"><img src="//enews.mx/foto/banners/todotexcoco16413_2019_0813225804.png" class="img-responsive"/></a>

				
				
			</div>

			

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->

	
				<div class="separador"></div>
				
				<div id="alminuto"></div>

				
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
			<div class="arts  ">

				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3979303823863472"
     data-ad-slot="7703595749"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>

			

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->

	
			<div style="padding: 0 16px 16px 16px; border:solid 1px #ccc; background:#fff; margin-top:20px;">

				<h3 style="line-height:1rem;">
					<a href="https://cursoexani.com.mx/index" style="color:blue !important; font-weight: 600 !important; font-size:1.6rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important;  margin-bottom:2.5px;" target="_blank">
						Curso Ceneval Exani II
					</a>
				</h3>
				<a href="https://cursoexani.com.mx/guia_exani_2021" target="_blank" style="color:gray !important; font-size:13px;">Curso en línea para presentar tu examen de ingreso Ceneval Exani II 2021.</a><br/>
				<a href="https://cursoexani.com.mx/curso_exani" target="_blank" style="color:green !important; font-size:13px;">cursoexani.com.mx</a>

<!--				<h3 style="line-height:1rem;">
					<a href="https://cursoceneval.com.mx/prepa_en_un_examen" style="color:blue !important; font-weight: 600 !important; font-size:1.6rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important;  margin-bottom:2.5px;" target="_blank">
						Ceneval Convocatoria - Prepa en un examen
					</a>
				</h3>
				<a href="https://cursoceneval.com.mx/index" target="_blank" style="color:gray !important; font-size:13px;">Terminar  preparatoria con un curso en línea y un examen con excelentes resultados, validez oficial SEP.</a><br/>
				<a href="https://cursoceneval.com.mx/?ac=portales" target="_blank" style="color:green !important; font-size:13px;">cursoceneval.com.mx</a>-->
<!--
				<h1 style="line-height:1.8rem;">
					<a href="https://colegiodigital.mx/plataforma_educativa" style="color:blue !important; font-weight: 400 !important; font-size:1.7rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important; margin-bottom:2.5px;" target="_blank">
						Plataforma educativa virtual para colegios
					</a>
				</h1>
				<a href="https://colegiodigital.mx/plataforma_educativa" target="_blank" style="color:gray !important; font-size:13px;">Imparte el 100% de tus clases con video en línea, asistencias y tareas | Tu propio colegio digital desde $229 usd/mes</a><br/>
				<a href="https://colegiodigital.mx/plataforma_educativa" target="_blank" style="color:green !important; font-size:13px;">colegiodigital.mx</a> -->

				<!--
				<a
				href="https://cursoceneval.com.mx"
				style="color:blue; font-size:1.8rem;"
				target="_blank">
				Termina tu preparatoria con un examen
			</a>

			<p style="color:green; font-size:1.1rem;" class="bold">
			<a href="https://cursoceneval.com.mx" target="_blank">Curso en línea Ceneval | Prepa en un examen Curso $1,290MXN. Inicio febrero 2020</a>
			<hr/>
			<a href="https://cursoceneval.com.mx" target="_blank">cursoceneval.com.mx</a>
		</p> -->

		<!--				<a
		href="https://narube.com.mx/property_details?PR=112"
		style="color:blue; font-size:1.4rem; margin-bottom: 10px;"
		target="_blank">
		Casa en venta en Ojo de Agua Municipio de Tecámac Edomex
	</a>
	<br/>
	<br/>

	<p style="color:green; font-size:1.1rem;" class="bold">
	<a href="https://narube.com.mx/property_details?PR=112" target="_blank">Hermosa casa en venta en el fraccionamiento ojo de agua, acabados de primera en perfectas condiciones lista para disfrutarla Esta casa es de 2 niveles cuenta con...</a>
	<hr/>
	<a href="https://narube.com.mx/" target="_blank">narube.com.mx</a>
</p>-->

</div>

			</div>
		</div>
		<div id="categorias"></div>

	

	<div class="clearfix"></div>

</div>



	<div id="like"></div>

	<!-- Modal -->
	<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
		<div class="modal-dialog" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="myModalLabel">Me gusta <strong>todotexcoco.com</strong></h4>
				</div>
				<div class="modal-body">
					<div class="fb-like"
					data-href="https://facebook.com/todotexcoco.com"
					data-layout="standard"
					data-action="like"
					data-size="large"
					data-show-faces="true"
					data-share="false"></div>
				</div>
			</div>
		</div>
	</div>
</div>


<script type="text/javascript">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</script>
<div class="clearfix"></div>

<footer class="p0 font">
	<!-- <div class="bgsecundario ptop5"></div> -->

	<div class="container p20">

		<div>

			<div class="pull-right col-md-5 text-right">

				<h3 class="font bold">todotexcoco.com</h3>
				<p>El Portal de Texcoco</p>

									<a href="https://facebook.com/todotexcoco.com" class="hover"><i class="fa fa-3x fa-facebook-square"></i></a>
													<a href="https://twitter.com/todotexcoco" class="hover"><i class="fa fa-3x fa-twitter-square"></i></a>
													<a href="https://youtube.com/ todotexcoco" class="hover"><i class="fa fa-3x fa-youtubr-square"></i></a>
				
			</div>

			<div class="clearfix hidden-md hidden-lg"></div>

			<hr class="hidden-md hidden-lg"/>

			<div class="pull-left col-md-6">

				<h5 class="bold"><a href="index">Portada</a> | <a href="contacto">Cont&aacute;cto</a> | <a href="directorio">Qui&eacute;nes somos</a> | <a href="directorio">Directorio</a> | <a href="publicidad">Publicidad</a></h5>

				<h5>
					<a href="politicas_cookies">Política de uso de cookies</a> | <a href="politicas_privacidad">Política de privacidad</a>
				</h5>

			</div>

			<div class="clearfix"></div>



		</div>



		<div class="hidden-xs hidden-sm">

			<hr/>

			<div class="clearfix"></div>
			<img src="//enews.mx/foto/logos/logo_todotexcoco.png" class="grayscale hover" style="height:60px;"/>

		</div>

	</div>

	<div class="text-center bold">
		<p class="fontMini">Powered by <a href="https://enews.mx">enews.mx</a></p>
	</div>

</footer>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3852761-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3852761-2');
</script>

</body>
</html>
<script type="text/javascript" src="https://enews.mx/params/custom.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3852761-44', 'auto');
  ga('send', 'pageview');
</script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3852761-44"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3852761-44');
</script>
