<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
  <title>CFE y Chimalhuacán instalan transformadores a colonias que estaban sin luz desde hace décadas 
 </title>
  <meta http-equiv="Content-Type" content="text/html; charset=gb18030">
  <meta name="title" content="CFE y Chimalhuacán instalan transformadores a colonias que estaban sin luz desde hace décadas 
 ">
  <meta name="description" content="La electrificación se lleva a cabo en coordinación con la Comisión Federal de Electricidad (CFE) para la instalación de transformadores, energización de líneas, instalación de cuchillas y bajar la electricidad a los domicilios que, desde hace décadas, estaban sin luz.">
  <meta name="keywords" content="Noticias Estado de México, Noticias Chimalhuacán, CFE y Chimalhuacán instalan transformadores a colonias que estaban sin luz desde hace décadas 
 "/>
  <meta name="robots" content="index,follow"/>
  <meta property="fb:app_id" content="1813481202241291" />
  <meta property="og:title" content="CFE y Chimalhuacán instalan transformadores a colonias que estaban sin luz desde hace décadas 
 "/>
  <meta property="og:description" content="La electrificación se lleva a cabo en coordinación con la Comisión Federal de Electricidad (CFE) para la instalación de transformadores, energización de líneas, instalación de cuchillas y bajar la electricidad a los domicilios que, desde hace décadas, estaban sin luz."/>
  <meta property="og:image" content="https://enews.mx/foto/noticias/noticias_20221203224010_1.jpg"/>
  <meta property="og:site_name" content="todotexcoco.com"/>
  <meta property="og:url" content="https://todotexcoco.com/cfe-y-chimalhuacan-instalan-transformadores-a-colonias-que-estaban-sin-luz-desde-hace-decadas-e3TY0e3De3xe3Q.html"/>
  <meta property="og:type" content="article"/>
  <meta property="og:locale" content="es_MX"/>
  <meta property="article:author" content="https://facebook.com/todotexcoco.com"/>
  <meta property="article:publisher" content="https://facebook.com/todotexcoco.com"/>
  <meta itemprop="description" property="og:description" name="description" content="La electrificación se lleva a cabo en coordinación con la Comisión Federal de Electricidad (CFE) para la instalación de transformadores, energización de líneas, instalación de cuchillas y bajar la electricidad a los domicilios que, desde hace décadas, estaban sin luz."/>
  <meta itemprop="url" property="og:url" content="https://todotexcoco.com/cfe-y-chimalhuacan-instalan-transformadores-a-colonias-que-estaban-sin-luz-desde-hace-decadas-e3TY0e3De3xe3Q.htmll">
  <meta itemprop="image" property="og:image" content="https://enews.mx/foto/noticias/noticias_20221203224010_1.jpg">
  <meta charset="utf-8">
	<meta name="robots" content="index,follow"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href="images/icon.png" rel="icon" type="image/x-icon" />
	<link rel="stylesheet" href="//enews.mx/css/pub.css">
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" href="portal/pais_custom.css" type="text/css">
	<link rel="stylesheet" href="portal/color_minimalista.css" type="text/css">
	<link rel="stylesheet" href="portal/fonts_montserrat.css" type="text/css">
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<script src="//enews.mx/js/idle-timer.js" async></script>
	<script src="//enews.mx/js/pub.js" async></script>
	<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous" async></script>
	<script src="//enews.mx/js/animatescroll.min.js" async></script>
	<script src="//enews.mx/js/parallax.min.js" async></script>
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	  <link rel="canonical" href="https://todotexcoco.com/cfe-y-chimalhuacan-instalan-transformadores-a-colonias-que-estaban-sin-luz-desde-hace-decadas-e3TY0e3De3xe3Q.html"/>
  <link rel="image_src" href="https://enews.mx/foto/noticias/noticias_20221203224010_1.jpg"/>
  <link rel="stylesheet" href="portal/pais_custom.css">
  <link rel="stylesheet" href="portal/fonts_montserrat.css" type="text/css">
  <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5a22d5cf31a4050013671266&product=inline-share-buttons"></script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1813481202241291";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

</head>
<body>
  <h1 class="hide">CFE y Chimalhuacán instalan transformadores a colonias que estaban sin luz desde hace décadas 
 </h1>

  <div id="loading" class="loading" onClick="closeLoading();"  style="display:none;"></div>

<div class="bgsecundario ptop5"></div>

<div id="menu_stickIt" class="bgcolor fixed_menu hidden-xs font" style="white-space:nowrap;">

	<div class="container">

		<div class="pull-left grayscale m10 hidden-xs hidden-sm">
			<a href="index?v=e3jAye3jEy">
				<i class="fa fa-bars fa-2x" aria-hidden="true"></i>
			</a>
		</div>

		<div class="pull-left">
			

  <li><a  href="noticias_nacionales" >
    Nacionales</a></li>



  <li><a  href="noticias_municipios" >
    Municipio</a></li>



  <li><a  href="noticias_opinion" >
    Opinión</a></li>



  <li><a  href="clasificados" >
    Clasificados</a></li>



  <li><a  href="https://tarjeto.com/explorer" >
    Directorio Comercial</a></li>


		</div>

	</div>

</div>

<div class="hidden-md hidden-lg">

	<section id="top_essentials">

		<a href="//enews.mx/home"><li>Admin</li></a>
		<a href="clasificados"><li>Clasificados</li></a>

					<a href="login"><li>Entrar</li></a>
		
		<div class="clearfix"></div>

	</section>

	<div class="col-xs-10 text-left mtop20">
		<a href="index?v=e3jAye3jEy">
			<img src="//enews.mx/foto/logos/logo_todotexcoco.png" style="max-height:60px;" class="img-responsive">
		</a>
	</div>

	<div class="col-xs-2 pull-right mtop20">
		<div class="m0 p0">
			<div type="button" class="collapsed m0 p10" onclick="$('#navmov').removeClass('hide').slideDown('300');">
				<i class="fa fa-bars fa-2x fontcolor"></i>
			</div>
		</div>
	</div>

	<div class="clearfix"></div>

	<ul id="navmov" class="navmov bggray hide">
		

  <li><a  href="noticias_nacionales" >
    Nacionales</a></li>



  <li><a  href="noticias_municipios" >
    Municipio</a></li>



  <li><a  href="noticias_opinion" >
    Opinión</a></li>



  <li><a  href="clasificados" >
    Clasificados</a></li>



  <li><a  href="https://tarjeto.com/explorer" >
    Directorio Comercial</a></li>


	</ul>

	<!-- Submenú Megamedios Móvil -->
	
	<div class="clearfix"></div>

	<div id="boxSearch" name="boxSearch" class="p10">
		<form id="formSearch" name="formSearch" role="search" class="form-inline" action="search" method="get" onsubmit="loading();">
			<div class="col-lg-3">
				<div class="input-group">
					<input type="text" class="form-control" placeholder="Buscar..." id="search" name="search" value="">
					<span class="input-group-btn">
						<button class="btn btn-default" type="submit" onclick="loading();">Buscar</button>
					</span>
				</div>
			</div>
		</form>
	</div>

</div>

<header class="container hidden-xs font" style="padding:0 !important; margin-bottom:0 !important;">

	<div class="clearfix"></div>

	<section id="top_essentials" class="hidden-xs hidden-sm">

		<div class="col-md-4">
			<div class="p10">
				Domingo, 04 de Diciembre de 2022			</div>
		</div>

		<div class="col-md-4 text-center">
							<a href="https://facebook.com/todotexcoco.com"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
										<a href="https://twitter.com/todotexcoco"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
										<a href="https://youtube.com/ todotexcoco"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
					</div>

		<div class="col-md-4 text-right">

			<a onclick="openBox('top_buscador');"><i class="fa fa-search pointer" aria-hidden="true"></i></a>

			<a href="//enews.mx/home"><li>Admin</li></a>

							<a href="login"><li>Entrar</li></a>
			
			<li onclick="openBox('top_suscribir');" class="pointer"><a href="#top_suscribir">Suscríbete</a></li>

		</div>

		<div class="clearfix"></div>

	</section>

	<section id="top_logo">

		<div class="container row">

			
			<div class="hidden-xs hidden-sm">

				
					<div id="logo" class="pull-left">
						<a href="index?v=e3jAye3jEy">
							<img src="//enews.mx/foto/logos/logo_todotexcoco.png" style="display:block; max-height:120px;">
						</a>
					</div>

				
			</div>

		</div>

	</section>

	<div class="clearfix"></div>

	<div id="top_buscador" class="bgWhite container border-top p20 p20 hide hides">
		<div class="col-md-12 text-center">
			<form id="searchForm" name="searchForm"  class="form-inline" action="search" method="get">
				<label for="search">Escribe la palabra que buscas y haz clic en 'Buscar'</label>
				<input type="text" name="search" id="search" placeholder="Buscar..." class="form-control input-lg"/>
				<button type="submit" name="button" class="btn btn-default btn-lg" onclick="loading();">Buscar</button>
			</form>
		</div>
	</div>

	<div id="top_suscribir" class="bgWhite container border-top p20 p20 hide hides">
		<div class="col-md-12 text-center">
			<label for="search">Escribe tu correo electrónico y haz clic en 'Suscribirme"'</label>
			<input type="text" name="suscribe_mail_top" id="suscribe_mail_top" placeholder="tucorreo@electronico.com" class="form-control input-lg"/>
			<button type="button" name="button" class="btn btn-default btn-lg" onclick="suscribe_top('1');">Suscribirme</button>
		</div>
	</div>

	<nav id="navdesktop" class="navbar navbar-default bgcolor hidden-xs hidden-sm" style="margin:0 !important;">

		<div class="container">

			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

				<ul class="nav navbar-nav">
					

  <li><a  href="noticias_nacionales" >
    Nacionales</a></li>



  <li><a  href="noticias_municipios" >
    Municipio</a></li>



  <li><a  href="noticias_opinion" >
    Opinión</a></li>



  <li><a  href="clasificados" >
    Clasificados</a></li>



  <li><a  href="https://tarjeto.com/explorer" >
    Directorio Comercial</a></li>


				</ul>

			</div><!-- /.navbar-collapse -->

		</div><!-- /.container-fluid -->
		<div class="bgsecundario" style="height:1px;"></div>
	</nav>

	<!-- Submenú Megamedios -->
	
	<div id="alert" class="alert container" onClick="closeAlert();" style="display:none;"></div>

	<div class="clearfix"></div>

</header>

	<div class="clearfix"></div>
	<hr/>
	<div class="text-center noprint round">
			</div>
	<div class="clearfix"></div>

<script type="text/javascript">

function loadSubmenu(menu) {
	$("#submenu").load("inc_portal_submenu.php?MENU="+menu+"");
	$("#submenu").slideDown("fast");
	event.preventDefault();
};

scrollIntervalID = setInterval(stickIt, 10);

function stickIt() {

	var orgElementPos = $('header').offset();
	orgElementTop = orgElementPos.top;

	if ($(window).scrollTop() >= (orgElementTop)) {
		orgElement = $('header');
		coordsOrgElement = orgElement.offset();
		leftOrgElement = coordsOrgElement.left;
		widthOrgElement = orgElement.css('width');
		//$('#menu_stickIt').css('top',0).show();
		$('#menu_stickIt').css('top',0).slideDown('900');
		$('#navdesktop').css('visibility','hidden');
	} else {
		// not scrolled past the menu; only show the original menu.
		//$('#menu_stickIt').hide();
		$('#menu_stickIt').slideUp('900');
		$('#navdesktop').css('visibility','visible');
	}
};

function suscribe_top(type) {

	var email = $("#suscribe_mail_top").val();

	if ((email == 0) && (type == 1)) {
		$("#suscribe_mail").addClass('alert').addClass('alert-danger');
		$("#suscribe_alert").removeClass('hidden').addClass('alert').addClass('alert-danger');;
		$("#suscribe_alert").html('Escribe tu correo electrónico');
		return 0;
	} else {
		$("#suscribe_mail").removeClass('alert').removeClass('alert-danger');
		$("#suscribe_alert").addClass('hidden');
		$("#suscribe_alert").html('');
	};

	if (type == 1) {
		$('#suscribe').html('<div class="center p40 text-right"><i class="fa fa-refresh fa-spin fa-2x fa-fw" aria-hidden="true"></i> Realizando suscripción por correo a '+ email +' ...</div>');
	}

	var dataString = 'email=' + email + '&type=' + type + '&INS=1';

	$.ajax ({
		type: "POST",
		url: "./ins_news_suscription.php",
		data: dataString,
		cache: false,
		success: function(html)
		{
			$('#top_suscribir').html(html);
			ascroll('top_suscribir');
		}
	});
}

</script>

<div class="container">

  
    <article itemprop="mainEntity" itemtype="https://schema.org/NewsArticle" itemref="organizacion">

      <div itemscope itemtype="https://schema.org/NewsArticle">

      
      
        <h2 itemprop="title" class="bold" style="font-size:2.6em; letter-spacing: -0.03em;">CFE y Chimalhuacán instalan transformadores a colonias que estaban sin luz desde hace décadas 
 </h2>

        <hr/>

        <h4>La electrificación se lleva a cabo en coordinación con la Comisión Federal de Electricidad (CFE) para la instalación de transformadores, energización de líneas, instalación de cuchillas y bajar la electricidad a los domicilios que, desde hace décadas, estaban sin luz.</h4>

        <div class="clearfix mbottom20"></div>

      
      <div class="clearfix"></div>

      <div id="news_content" class="col-lg-8 col-md-7 col-sm-12 col-xs-12">

        <!-- Titulo -->
        <div class="p20-lg mbottom20">

          <!-- Foto, video o galería cuando es noticia o reportaje -->
          
            <div id="titulo_noticias" class="mtop20">

              
                
                  <div class="article-header-photo">
                    <img id="noticias_imagen" src="//enews.mx//foto/noticias/noticias_20221203224010_1.jpg" alt="CFE y Chimalhuacán instalan transformadores a colonias que estaban sin luz desde hace décadas 
 " class="img-responsive round cover saturate box-sizing" />
                  </div>

                  <div class="bgGrayLight round ptop10 pleft pleft10 text-center">
                    <p class="fontGrayDark"></p>
                  </div>

                
              
            </div>

          
          <!-- Columnas -->
          
          <!-- Video -->
          
          <!-- Entrevista -->
          
          <!-- Foro -->
          
          <!-- Carton -->
          
          
          <!--//////////////////////////// Descriptivos de noticia -->

        </div>

        <!-- Información -->
        <div>

          <div class="font">

            <div class="col-md-6 text-left hidden-xs hidden-sm">
              <h4 class="font bold">Gobierno</h4>
            </div>

            
            <div class="clearfix"></div>

          </div>

          <div class="bold col-md-10 fontSmall">

            <div>
              <i class="fa fa-calendar"></i>
              Diciembre 03, 2022              <i class="fa fa-clock-o"></i>
              22:40 hrs.
            </div>

            <div>

              <i class="fa fa-globe"></i>

              Gobierno                                                        Municipios &#8250;

                                                                        México <a href="estado?ST=135">Estado de México</a> / <a href="ciudad?MN=2597">Chimalhuacán</a>
              
            </div>

            <!-- Fuente -->

            <div>

              <i class="fa fa-user"></i>
              <strong>Redacción </strong> &#8250; todotexcoco.com<br/>

                              <a href="https://facebook.com/todotexcoco.com"><i class="fa fa-facebook-square fa-2x"></i></a>
              
                              <a href="https://twitter.com/todotexcoco"><i class="fa fa-twitter-square fa-2x"></i></a>
              
            </div>

            <div class="clearfix"></div>

          </div>

          <div class="clearfix"></div>

          <div class="bgcolor p5 mtop20 mbottom20"></div>

          <div class="hidden-md hidden-lg">
            
	<style>
	.arts {
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
				

		<!-- Preview -->
				
		<div style='color:#ccc; font-size:.8rem;'></div>

		<!-- Genérico requerido -->

		            <div class="clearfix"></div>
          </div>

          <div class="clearfix"></div>

          <!-- Contenido y complemento -->
          <div id="contenido" class="p20-lg" style="height:600px; overflow:hidden;">

            
            <div class="clearfix"></div>

            <h4 class="fontLector">El Gobierno Municipal de Chimalhuacán trabaja en las obras de introducción de red eléctrica domiciliaria, que la administración anterior dejó inconclusas, y que reportarán beneficios para poco más de 185 familias (un promedio de 900 habitantes) de las colonias San Juan Zapotla, La Ladera y Acuitlapilco, al igual que a habitantes del Barrio Santa María Nativitas y la Cabecera Municipal. <br />
<br />
También se realizan trabajos de rehabilitación eléctrica en la Plaza de la Identidad.<br />
 <br />
Las obras están a cargo de la Dirección General de Servicios Públicos, la Dirección de Alumbrado Público y la Coordinación de Electrificación Municipal, instancias que atendieron los reportes ciudadanos sobre obras de electrificación inconclusas, mismas que iniciaron en 2021.<br />
<br />
 La electrificación se lleva a cabo en coordinación con la Comisión Federal de Electricidad (CFE) para la instalación de transformadores, energización de líneas, instalación de cuchillas y bajar la electricidad a los domicilios que, desde hace décadas, estaban sin luz.<br />
 <br />
En la administración anterior, empresas particulares iniciaron nueve obras de electrificación y las dejaron inconclusas, por lo que desde el inicio de la actual administración se atendió el tema en conjunto con la CFE.<br />
 <br />
En la colonia San Juan Zapotla se electrificarán ocho predios ubicados en Tercera Cerrada del Pozo y 12 predios en la Cerrada Martínez. En el Barrio Santa María Nativitas, las obras de electrificación se ejecutan en 10 predios de la Segunda Cerrada Las Flores y en 25 predios de Cerrada Nezahualcóyotl. En la colonia La Ladera, en Cerrada Galicia serán beneficiadas 40 personas que viven en 8 predios. En San Miguel Acuitlapilco, se electrificará la calle Juan de la Barrera, Primera y Segunda Cerrada de Aldama y Cerrada Oyamel, donde se ubican 75 predios y que traerá beneficio a 375 personas.<br />
 <br />
Mientras que, en la Cabecera Municipal, la electricidad llegará a 12 predios de la Cerrada Salinas y 10 predios de la Segunda Cerrada de Abasolo. También se llevarán a cabo trabajos de rehabilitación eléctrica en la Plaza de la Identidad.<br />
 <br />
Personal del área de Construcción de CFE se encarga de la instalación de transformadores, energizar las líneas, subir cuchillas, realizar las bajadas domiciliarias (acometidas) y energizar mufas, mientras que la Dirección General de Desarrollo Urbano municipal participó en el seguimiento de los trabajos de introducción de red eléctrica domiciliaria.</h4>

            
            <div class="clearfix"></div>
          </div>


          <div id="viewMore" class="bgGrayLight border p10 mb20 text-center shadow pointer mbottom20 round bold font" onclick="viewMore();">
            Ver más
          </div>

          <div class="row">
            
	<style>
	.arts {
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
			<div  id="ads_own" class="arts  ">

				
					<!-- Desktop -->
					<a href="campaign?CP=4454" target="_blank" class="hidden-xs hidden-sm"><img src="//enews.mx/foto/banners/todotexcoco16413_2022_0823140329.jpg" class="box-sizing"/></a>
					<!-- Movil -->
					<a href="campaign?CP=4454" target="_blank" class="hidden-lg hidden-md"><img src="//enews.mx/foto/banners/todotexcoco16413_2022_0823140329.jpg" class="img-responsive"/></a>

				
				
			</div>

					

		<!-- Preview -->
				
		<div style='color:#ccc; font-size:.8rem;'></div>

		<!-- Genérico requerido -->

		            <div class="clearfix"></div>
          </div>

          <div class="p10 bggris mtop20">

            <div class="sharethis-inline-share-buttons"></div>

            <hr/>

            <div class="clearfix"></div>

                        <div class="fb-comments" data-href="https://todotexcoco.com/cfe-y-chimalhuacan-instalan-transformadores-a-colonias-que-estaban-sin-luz-desde-hace-decadas-e3TY0e3De3xe3Q.html" data-num-posts="20" data-width="100%"></div>

          </div>

          <div id="bottom_alerts" class="bgcolor p5 mbottom20"></div>

          
            <div id="write">
              <h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('write_box');ascroll('write');"><i class="fa fa-coffee" aria-hidden="true"></i> Escríbe al autor</h4>

              <div id="write_box" class="hide hides p20">

                <div id="write_alert" class="mbottom20 bold"><i class="fa fa-pencil" aria-hidden="true"></i> Escribe un comentario directo al autor</div>

                <label for="nombre">Nombre</label>
                <input type="text" id="write_name" name="write_name" class="form-control mbottom10" placeholder="Nombre"/>
                <label for="nombre">Correo</label>
                <input type="mail" id="write_email" name="write_email" class="form-control mbottom10" placeholder="correo@dominio.com"/>
                <label for="nombre">Mensaje</label>
                <textarea id="write_message" name="write_message" class="form-control mbottom10"></textarea>
                <input type="hidden" id="write_author" name="write_author" value="estebandelara@gmail.com"/>
                <input type="hidden" id="write_news" name="write_news" value="e3TY0e3De3xe3Q"/>
                <button type="button" class="btn btn-primary" onclick="authorwrite();">Enviar mensaje al autor</button>
              </div>
              <div class="clearfix"></div>

            </div>
          
          
            <div id="suscribe">

              <h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('suscribe_box');ascroll('suscribe');">
                <i class="fa fa-envelope-o" aria-hidden="true"></i> Suscríbete
              </h4>

              <div id="suscribe_box" class="hide hides p20">

                <div id="suscribe_alert" class="mbottom20 bold"></div>

                
                  <label for="nombre">Suscríbete por Correo</label>
                  <p><i class="fa fa-pencil" aria-hidden="true"></i> Recibe en tu correo la información más relevante y las noticias más impactantes al momento.</p>

                  <input type="mail" id="suscribe_mail" name="suscribe_mail" class="form-control mbottom10" placeholder="correo@dominio.com"/>
                  <button type="button" class="btn btn-primary" onclick="suscribe('1');">Suscribirme a boletín por correo</button>

                
                <div class="m20"></div>

                
                  <label for="nombre">Suscríbete por WhatsApp</label>
                  <p><i class="fa fa-pencil" aria-hidden="true"></i> Recibe solo las noticias más impactantes en el momento preciso.</p>
                  <input type="mail" id="suscribe_phone" name="suscribe_phone" class="form-control mbottom10" placeholder="00-00-00-00"/>
                  <button type="button" class="btn btn-primary" onclick="suscribe('2');">Suscribirme a boletín por whatsapp</button>

                

              </div>

              <div class="clearfix"></div>

            </div>
          
          
            <div id="follow">

              <h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('follow_box');ascroll('follow');"><i class="fa fa-twitter" aria-hidden="true"></i> Sígue al autor</h4>


              <div id="follow_box" class="hide hides nu p20">

                                  <a href="https://facebook.com/todotexcoco.com" target="_blank" class="mbottom10"><h4><i class="fa fa-facebook-square"></i> facebook.com/todotexcoco.com</h4></a>
                
                                  <a href="https://twitter.com/todotexcoco" target="_blank" class="mbottom10"><h4><i class="fa fa-twitter-square"></i> twitter.com/todotexcoco</h4></a>
                              </div>
              <div class="clearfix"></div>

            </div>

            <hr class="hr-gray"/>
          
          <div class="clearfix"></div>

          <div id="related_news"></div>


        </div>

        
	<style>
	.arts {
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
				

		<!-- Preview -->
				
		<div style='color:#ccc; font-size:.8rem;'></div>

		<!-- Genérico requerido -->

		
					<div style="padding: 0 16px 16px 16px; margin-top:20px;">

						
						
													<h3 style="line-height:1rem;">
								<a href="https://cursoceneval.com.mx/index" style="color:blue !important; font-weight: 600 !important; font-size:1.6rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important;  margin-bottom:2.5px;" target="_blank">
									Prepa en un examen
								</a>
							</h3>
							<a href="https://cursoceneval.com.mx/index" target="_blank" style="color:gray !important; font-size:13px;">
								Termina tu preparatoria en solo cuatro meses, clases en línea, examen 11 de febrero.
							</a><br/>
							<a href="https://cursoceneval.com.mx/" target="_blank" style="color:green !important; font-size:13px;">cursoceneval.com.mx</a>
						
						
						
						
						<!--		<a href="https://cursoceneval.com.mx/curso_de_ingreso_unam" style="color:blue !important; font-weight: 600 !important; font-size:1.6rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important;  margin-bottom:2.5px;" target="_blank">
						Curso de Ingreso a la UNAM
					</a>
					<br/>
					<a href="https://cursoceneval.com.mx/curso_de_ingreso_unam" target="_blank" style="color:gray !important; font-size:13px;">Preparate para asegurar tu ingreso a la UNAM, curso en línea, clases en vivo con profesores capacitados -50% de descuento.</a><br/>
					<a href="https://cursoceneval.com.mx/curso_de_ingreso_unam" target="_blank" style="color:green !important; font-size:13px;">cursoceneval.com.mx/curso_de_ingreso_unam</a>-->


					<!--<a href="https://cursoceneval.com.mx/curso_ceneval_bachillerato_pro" style="color:blue !important; font-weight: 600 !important; font-size:1.6rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important;  margin-bottom:2.5px;" target="_blank">
					Termina tu preparatoria con el Examen Ceneval
				</a>
				<br/>
				<a href="https://cursoceneval.com.mx/index" target="_blank" style="color:gray !important; font-size:13px;">Apica en todo México, examen en linea, inscripciones abiertas, cupo limitado.</a><br/>
				<a href="https://cursoceneval.com.mx/prepa_en_un_examen" target="_blank" style="color:green !important; font-size:13px;">cursoceneval.com.mx</a>-->

				<!--
				<h1 style="line-height:1.8rem;">
				<a href="https://colegiodigital.mx/plataforma_educativa" style="color:blue !important; font-weight: 400 !important; font-size:1.7rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important; margin-bottom:2.5px;" target="_blank">
				Plataforma educativa virtual para colegios
			</a>
		</h1>
		<a href="https://colegiodigital.mx/plataforma_educativa" target="_blank" style="color:gray !important; font-size:13px;">Imparte el 100% de tus clases con video en línea, asistencias y tareas | Tu propio colegio digital desde $229 usd/mes</a><br/>
		<a href="https://colegiodigital.mx/plataforma_educativa" target="_blank" style="color:green !important; font-size:13px;">colegiodigital.mx</a> -->

		<!--
		<a
		href="https://cursoceneval.com.mx"
		style="color:blue; font-size:1.8rem;"
		target="_blank">
		Termina tu preparatoria con un examen
	</a>

	<p style="color:green; font-size:1.1rem;" class="bold">
	<a href="https://cursoceneval.com.mx" target="_blank">Curso en línea Ceneval | Prepa en un examen Curso $1,290MXN. Inicio febrero 2020</a>
	<hr/>
	<a href="https://cursoceneval.com.mx" target="_blank">cursoceneval.com.mx</a>
</p> -->

<!--				<a
href="https://narube.com.mx/property_details?PR=112"
style="color:blue; font-size:1.4rem; margin-bottom: 10px;"
target="_blank">
Casa en venta en Ojo de Agua Municipio de Tecámac Edomex
</a>
<br/>
<br/>

<p style="color:green; font-size:1.1rem;" class="bold">
<a href="https://narube.com.mx/property_details?PR=112" target="_blank">Hermosa casa en venta en el fraccionamiento ojo de agua, acabados de primera en perfectas condiciones lista para disfrutarla Esta casa es de 2 niveles cuenta con...</a>
<hr/>
<a href="https://narube.com.mx/" target="_blank">narube.com.mx</a>
</p>-->

</div>
        <div class="clearfix"></div>

      </div>

      </div>
    </article>

    <!-- //////////////////////////////////////////////////////////////////////////////////////////// -->
    <!-- Derecha -->
    <div id="left_content" class="col-md-4 col-sm-12 hidden-sm hidden-xs">
      <div class="clearfix"></div>
      <div id="news-block-1">
        <div class="clearfix"></div>

        
	<style>
	.arts {
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
			<div  id="ads_own" class="arts  ">

				
					<!-- Desktop -->
					<a href="campaign?CP=4314" target="_blank" class="hidden-xs hidden-sm"><img src="//enews.mx/foto/banners/todotexcoco16413_2021_0813150204.jpg" class="box-sizing"/></a>
					<!-- Movil -->
					<a href="campaign?CP=4314" target="_blank" class="hidden-lg hidden-md"><img src="//enews.mx/foto/banners/todotexcoco16413_2021_0813150204.jpg" class="img-responsive"/></a>

				
				
			</div>

					

		<!-- Preview -->
				
		<div style='color:#ccc; font-size:.8rem;'></div>

		<!-- Genérico requerido -->

		        <div class="clearfix"></div>

        <div id="alminuto"></div>

        
	<style>
	.arts {
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
			<div  id="ads_own" class="arts  ">

				
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3979303823863472"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3979303823863472"
     data-ad-slot="5226535000"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>

					

		<!-- Preview -->
				
		<div style='color:#ccc; font-size:.8rem;'></div>

		<!-- Genérico requerido -->

		
					<div style="padding: 0 16px 16px 16px; margin-top:20px;">

						
													<h3 style="line-height:1rem;">
								<a href="https://cursoceneval.com.mx/" style="color:blue !important; font-weight: 600 !important; font-size:1.6rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important;  margin-bottom:2.5px;" target="_blank">
									Examen Ceneval Preparatoria
								</a>
							</h3>
							<a href="https://cursoceneval.com.mx/index" target="_blank" style="color:gray !important; font-size:13px;">
								Termina tu preparatoria en cuatro meses, Inscripciones abiertas, examen 11 de febrero.
							</a><br/>
							<a href="https://cursoceneval.com.mx/prepa_en_un_examen" target="_blank" style="color:green !important; font-size:13px;">cursoceneval.com.mx</a>
						
						
						
						
						
						<!--		<a href="https://cursoceneval.com.mx/curso_de_ingreso_unam" style="color:blue !important; font-weight: 600 !important; font-size:1.6rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important;  margin-bottom:2.5px;" target="_blank">
						Curso de Ingreso a la UNAM
					</a>
					<br/>
					<a href="https://cursoceneval.com.mx/curso_de_ingreso_unam" target="_blank" style="color:gray !important; font-size:13px;">Preparate para asegurar tu ingreso a la UNAM, curso en línea, clases en vivo con profesores capacitados -50% de descuento.</a><br/>
					<a href="https://cursoceneval.com.mx/curso_de_ingreso_unam" target="_blank" style="color:green !important; font-size:13px;">cursoceneval.com.mx/curso_de_ingreso_unam</a>-->


					<!--<a href="https://cursoceneval.com.mx/curso_ceneval_bachillerato_pro" style="color:blue !important; font-weight: 600 !important; font-size:1.6rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important;  margin-bottom:2.5px;" target="_blank">
					Termina tu preparatoria con el Examen Ceneval
				</a>
				<br/>
				<a href="https://cursoceneval.com.mx/index" target="_blank" style="color:gray !important; font-size:13px;">Apica en todo México, examen en linea, inscripciones abiertas, cupo limitado.</a><br/>
				<a href="https://cursoceneval.com.mx/prepa_en_un_examen" target="_blank" style="color:green !important; font-size:13px;">cursoceneval.com.mx</a>-->

				<!--
				<h1 style="line-height:1.8rem;">
				<a href="https://colegiodigital.mx/plataforma_educativa" style="color:blue !important; font-weight: 400 !important; font-size:1.7rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important; margin-bottom:2.5px;" target="_blank">
				Plataforma educativa virtual para colegios
			</a>
		</h1>
		<a href="https://colegiodigital.mx/plataforma_educativa" target="_blank" style="color:gray !important; font-size:13px;">Imparte el 100% de tus clases con video en línea, asistencias y tareas | Tu propio colegio digital desde $229 usd/mes</a><br/>
		<a href="https://colegiodigital.mx/plataforma_educativa" target="_blank" style="color:green !important; font-size:13px;">colegiodigital.mx</a> -->

		<!--
		<a
		href="https://cursoceneval.com.mx"
		style="color:blue; font-size:1.8rem;"
		target="_blank">
		Termina tu preparatoria con un examen
	</a>

	<p style="color:green; font-size:1.1rem;" class="bold">
	<a href="https://cursoceneval.com.mx" target="_blank">Curso en línea Ceneval | Prepa en un examen Curso $1,290MXN. Inicio febrero 2020</a>
	<hr/>
	<a href="https://cursoceneval.com.mx" target="_blank">cursoceneval.com.mx</a>
</p> -->

<!--				<a
href="https://narube.com.mx/property_details?PR=112"
style="color:blue; font-size:1.4rem; margin-bottom: 10px;"
target="_blank">
Casa en venta en Ojo de Agua Municipio de Tecámac Edomex
</a>
<br/>
<br/>

<p style="color:green; font-size:1.1rem;" class="bold">
<a href="https://narube.com.mx/property_details?PR=112" target="_blank">Hermosa casa en venta en el fraccionamiento ojo de agua, acabados de primera en perfectas condiciones lista para disfrutarla Esta casa es de 2 niveles cuenta con...</a>
<hr/>
<a href="https://narube.com.mx/" target="_blank">narube.com.mx</a>
</p>-->

</div>

        <div class="clearfix"></div>


      </div>
    </div>
    <div id="categorias"></div>

  </div>



<div class="clearfix"></div>

</div>


  <div id="like"></div>

  <!-- Modal -->
  <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
          <h4 class="modal-title" id="myModalLabel">Me gusta <strong>todotexcoco.com</strong></h4>
        </div>
        <div class="modal-body">
          <div class="fb-like"
          data-href="https://facebook.com/todotexcoco.com"
          data-layout="standard"
          data-action="like"
          data-size="large"
          data-show-faces="true"
          data-share="false"></div>
        </div>
      </div>
    </div>
  </div>
</div>

<script>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</script>
<div class="clearfix"></div>
<footer class="container">

  <div class="bgGrayLight fontGray p10 mtop40 round border mbottom20">

    <div class="col-md-8 fontMini">
      <a class="" href="contacto">CONTACTO</a> |
      <a class="" href="directorio">DIRECTORIO</a> |
      <a class="bold" href="publicidad">PUBLICIDAD</a> |
      <a class="" href="politicas_privacidad">POLÍTICAS DE PRIVACIDAD</a> |
      <a class="" href="politicas_cookies">POLÍTICAS DE COOKIES</a> |
      <a class="" href="noticias">ARCHIVO</a>
    </div>

    <div class="col-md-4 text-right fontMini">
      <a class="bold" href="https://enews.mx">SEGURIDAD Y CERTIFICACIÓN SSL POR  ENEWS.MX</a>
    </div>

    <div class="clearfix"></div>

  </div>

  <div>

    <div class="col-xs-6 col-sm-4 col-md-3 col-lg-3">
      <img src="https://enews.mx/foto/logos/logo_todotexcoco.png" class="box-sizing grayscale" alt="TODOTEXCOCO.COM"/>
    </div>

    <div class="col-md-5 border-left hidden-xs hidden-sm">
      <div class="fontMini fontGray">El Portal de Texcoco</div>
    </div>

    <div class="col-md-4 text-right">
              <img src="//enews.mx/img/certified.png" alt="enews.mx"/>
          </div>

  </div>

  <div class="clearfix"></div>

  <div class="text-center bold">
    <hr/>
    <p>Desarrollado con <a href="https://enews.mx">enews.mx</a></p>

  </div>

</footer>


</body>
</html>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3852761-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3852761-2');
</script>
<script type="text/javascript" src="https://enews.mx/params/custom.js"></script>


<script>
function compruebaAceptaCookies() {
  if(localStorage.aceptaCookies != 'true'){
    cajacookies.style.display = 'block';
  }
}
function aceptarCookies() {
  localStorage.aceptaCookies = 'true';
  cajacookies.style.display = 'none';
}
$(document).ready(function () {
  compruebaAceptaCookies();
});
</script>

<div id="cajacookies" class="text-center">
  <h5>
    Éste sitio web usa cookies con fines publicitarios, si permanece aquí acepta su uso.
    Puede leer más sobre el uso de cookies en nuestra <a href="politicas_cookies" target="_parent">política de uso de cookies</a>.
  </h5>
  <button onclick="aceptarCookies()" class="btn btn-primary btn-sm">Aceptar uso de cookies</button>
</div>
