<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">

<head><meta http-equiv="Content-Type" content="text/html; charset=gb18030">
	<meta name="title" content="Huelga de hombres II">
	<meta name="description" content="’Catón’">
	<meta name="keywords" content="Noticias Coahuila, Noticias Saltillo, Huelga de hombres II"/>
	<meta name="robots" content="index,follow"/>

	<meta property="fb:app_id" content="1813481202241291" />
	<meta property="og:title" content="Huelga de hombres II"/>
	<meta property="og:description" content="’Catón’"/>
	<meta property="og:image" content="https://enews.mx/foto/noticias/noticias_20200417233606_1025.jpg"/>
	<meta property="og:site_name" content="todotexcoco.com"/>
	<meta property="og:url" content="https://todotexcoco.com/huelga-de-hombres-ii-e3TUwNDg4Ng.html"/>
	<meta property="og:type" content="article"/>
	<meta property="og:locale" content="es_MX"/>
	<meta property="article:author" content="https://facebook.com/todotexcoco.com"/>
	<meta property="article:publisher" content="https://facebook.com/todotexcoco.com"/>

	<meta itemprop="name" content="todotexcoco.com"/>
	<meta itemprop="description" content="’Catón’"/>

	<title>Huelga de hombres II - Saltillo Coahuila</title>
	<!-- v19.04.12 -->

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<script src="/cdn-cgi/apps/head/z3_yyGlNMGPpiqAlteMA-As134E.js"></script><link href="images/icon.png" rel="icon" type="image/x-icon" />

<link rel="stylesheet" href="//enews.mx/css/pub.css">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<!-- <link rel="stylesheet" href="https://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"> -->
<link rel="stylesheet" href="portal/blue_custom.css" type="text/css">
<link rel="stylesheet" href="portal/color_sky.css" type="text/css">
<link rel="stylesheet" href="portal/fonts_montserrat_light.css" type="text/css">
<!-- //INTERNAL HEAD -->

<meta name="robots" content="index,follow"/>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//enews.mx/js/idle-timer.js" async></script>
<script src="//enews.mx/js/pub.js" async></script>
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous" async></script>
<script src="//enews.mx/js/animatescroll.min.js" async></script>
<script src="//enews.mx/js/parallax.min.js" async></script>

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


	<link rel="canonical" href="https://todotexcoco.com/huelga-de-hombres-ii-e3TUwNDg4Ng.html"/>
	<link rel="image_src" href="https://enews.mx/foto/noticias/noticias_20200417233606_1025.jpg"/>
	<link rel="stylesheet" href="portal/blue_custom.css">
	<link rel="stylesheet" href="portal/fonts_montserrat_light.css" type="text/css">

	<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5a22d5cf31a4050013671266&product=inline-share-buttons"></script>

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1813481202241291";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


	<!--<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<script>
	(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-3979303823863472",
	enable_page_level_ads: true
});
</script>-->

</head>

<body>

	
<div id="loading" class="loading" onClick="closeLoading();" style="display:none;"></div>
<div class="bgsecundario ptop5"></div>

<div class="hidden-md hidden-lg">

	<section id="top_essentials">

		<a href="//enews.mx/home"><li>Admin</li></a>
		<!-- <a href="clasificados"><li>Clasificados</li></a> -->

					<a href="login"><li>Entrar</li></a>
		
		<div class="clearfix"></div>

	</section>

	<div class="col-xs-8 col-sm-8 text-left">
		<div class="p10">
			<a href="index">
				<img src="//enews.mx/foto/logos/logo_todotexcoco.png?cc=e3jAye3DA0e3Tgwe3TA5e3Dg" style="max-height:50px;">
			</a>
		</div>
	</div>

	<div class="pull-right text-right pointer">
		<div class="m0 m20">
			<div type="button" class="collapsed m0 p0" onclick="$('#navmov').removeClass('hide').slideDown('300');">
				<i class="fa fa-bars fa-2x fontcolor"></i>
			</div>
		</div>
	</div>

	<div class="clearfix"></div>

	<ul id="navmov" class="navmov hide p20 mtop10 font bold hide">
		

  <li><a  href="noticias_nacionales" >
    Nacionales</a></li>



  <li><a  href="noticias_municipios" >
    Municipio</a></li>



  <li><a  href="noticias_opinion" >
    Opinión</a></li>



  <li><a  href="clasificados" >
    Clasificados</a></li>



  <li><a  href="https://tarjeto.com/explorer" >
    Directorio Comercial</a></li>



  <li><a  href="https://citasmx.com" >
    Chat</a></li>


	</ul>

	
	<div class="clearfix"></div>

	<div id="boxSearch" name="boxSearch" class="p10">
		<form id="formSearch" name="formSearch" role="search" class="form-inline" action="search" method="get" onsubmit="loading();">
			<div class="col-lg-3">
				<div class="input-group">
					<input type="text" class="form-control" placeholder="Buscar..." id="search" name="search" value="">
					<span class="input-group-btn">
						<button class="btn btn-default" type="submit">Buscar</button>
					</span>
				</div>
			</div>
		</form>
	</div>

</div>

<header class="hidden-xs hidden-sm font">

	<section id="top_essentials" class="border-bottom">

		<div class="container noprint">

			<div id="top_redes">

									<a href="https://facebook.com/todotexcoco.com"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
													<a href="https://twitter.com/todotexcoco"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
													<a href="https://youtube.com/ todotexcoco"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
				
				<a href="//enews.mx/home"><li>Admin</li></a>
								<li>Sábado, 18 de Abril de 2020</li>

			</div>

			<div id="top_login">

				<a href="index"><li>Noticias</li></a>

									<a href="clasificados"><li>Clasificados</li></a>
				
									<a href="login"><li style="border-right:none;">Entrar</li></a>
				
			</div>

			<div class="clearfix"></div>

		</div>

	</section>

	<section id="top_logo">

		<div class="container">

			
			<div class="hidden-xs hidden-sm">

				
					<div id="logo" style="width:100%;">
						<a href="index" style="width:100%;">
							<img src="//enews.mx/foto/logos/logo_todotexcoco.png?cc=e3jAye3DA0e3Tgwe3TA5e3Dg" style="display:block; margin:auto; max-height:100px;">
						</a>
					</div>

				
			</div>

		</div>

	</section>

	<nav class="navbar navbar-default bgcolor">

		<div class="container">

			<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

				<form class="navbar-form navbar-right hidden-xs hidden-sm hidden-md" id="formSearch" name="formSearch" role="search" action="search" method="get" onsubmit="loading();">
					<div class="form-group">
						<input type="text" class="form-control" id="search" name="search" value="">
						<button type="submit" class="btn btn-default">Buscar</button>
					</div>
				</form>

				<ul class="nav navbar-nav navbar font overflow border" style=" width:70%; height: 40px;">

											<li><a  href="noticias_nacionales" >Nacionales</a></li>
											<li><a  href="noticias_municipios" >Municipio</a></li>
											<li><a  href="noticias_opinion" >Opinión</a></li>
											<li><a  href="clasificados" >Clasificados</a></li>
											<li><a  href="https://tarjeto.com/explorer" >Directorio Comercial</a></li>
											<li><a  href="https://citasmx.com" >Chat</a></li>
					
				</ul>

			</div><!-- /.navbar-collapse -->

		</div>

		<div class="bgsecundario" style="height:3px;"></div>
	</nav>
	
</header>

<div class="container">
	<div id="alert" class="alert" onClick="closeAlert();" style="display:none;"></div>
</div>

<div class="clearfix"></div>


<div class="clearfix"></div>

<script>
function loadSubmenu(menu) {
	$("#submenu").load("inc_portal_submenu.php?MENU="+menu+"");
	$("#submenu").slideDown("fast");
	event.preventDefault();
}
</script>

<div class="container">

	

		<article itemprop="mainEntity" itemscope="" itemtype="https://schema.org/NewsArticle" itemref="organizacion">

			<meta itemprop="url" content="/huelga-de-hombres-ii-e3TUwNDg4Ng.html">

			<div class="clearfix"></div>

			<div id="news_content" class="col-md-8 border-right">

				<!-- Titulo -->
				<div class="p20-lg mbottom20">

					

					<!-- Foto, video o galería cuando es noticia o reportaje -->
					

					<!-- Columnas -->
					

						<div id="titulo_columnas" class="row text-right">

							<div class="col-xs-8 col-sm-9 col-md-10 mtop10">
								<p class="font fontLector">’Catón’</p>
								<h3 class="bold">Huelga de hombres II</h3>
								<p class="font fontLector">Armando Fuentes Aguirre </p>
							</div>

							<div class="col-xs-4 col-sm-3 col-md-2">
								<div class="p10">
									<img id="noticias_imagen" src="//enews.mx//foto/noticias/160_noticias_20200417233606_1025.jpg" alt="Huelga de hombres II" class="img-rounded img-thumbnail" />
								</div>
							</div>

							<div class="clearfix"></div>

						</div>

					

					<!-- Video -->
					

					<!-- Entrevista -->
					

					<!-- Foro -->
					

					<!-- Carton -->
					

					
					<!--//////////////////////////// Descriptivos de noticia -->

				</div>

				<!-- Información -->
				<div>

					<div class="bold col-md-9 fontNormal fontGray">

						<h4 class="font bold">Periodismo</h4>

						<div>
							<i class="fa fa-calendar"></i>
							Abril 17, 2020
							<i class="fa fa-clock-o"></i>
							23:36 hrs.
						</div>

						<div>

							<i class="fa fa-globe"></i>

							Periodismo
							
							Nacional
							
							 &#8250;

							

							
								México <a href="estado?ST=125">Coahuila</a> &#8250;
							

							

							

							<br/>

							<i class="fa fa-user"></i>
							<strong>Armando Fuentes Aguirre </strong> &#8250; guerrerohabla.com<br/>

						</div>

						<!-- Fuente -->

						<div class="clearfix"></div>

					</div>

					<div class="text-right col-md-3 m0 p0">

						
						
															<a href="https://facebook.com/https://twitter.com/guerrero_habla"><i class="fa fa-facebook-square fa-4x hoveri pull-right m0 p0" style="color:#3b579d;"></i></a>
							
															<a href="https://twitter.com/https://www.facebook.com/Guerrerohabla-diariodetaxco-1861084130783694/"><i class="fa fa-twitter-square fa-4x hoveri pull-right m0 p0 mleft10" style="color:#1da1f3;"></i></a>
							
						
					</div>

					<div class="clearfix"></div>

					<div class="bgcolor p5 mtop20 mbottom20"></div>

					<div class="hidden-lg hidden-md mbottom20">

						
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
			<div class="arts  ">

				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- todotexcoco_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3979303823863472"
     data-ad-slot="8444356921"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>

			

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->
	
					</div>

					<div class="clearfix"></div>

					<!-- Contenido y complemento -->
					<div id="contenido" class="p20-lg" style="height:300px; overflow:hidden;">

						<div class="clearfix"></div>

						<p class="fontLector">Todas las mujeres en edad de merecer están en la estación del ferrocarril de Caracas, Venezuela. Va a llegar Jorge Negrete, el apuesto charro mexicano. Cuando el ídolo desciende del lujoso vagón que lo traía se instaura el caos: la multitud mujeril lucha con los gendarmes para tratar de acercarse a aquel ejemplar de hombre; se desmayan unas; otras lloran; y todas gritan como si hubieran sido poseídas por una suerte de locura femenina.<br />
<br />
En los siguientes días no hablan las damas de otra cosa más que de Jorge Negrete. Los señores están hartos del cacareado gallo mexicano. Y un buen día surge un extraño movimiento de liberación masculina, el único quizá que ha habido en el continente americano, no sé si en el mundo. Como protesta por la desmedida admiración de sus mujeres al Charro Cantor los maridos y novios caraqueños acuerdan una huelga de hombres: durante el tiempo que dure la presencia en Caracas de Negrete no dirigirán la palabra a sus mujeres.<br />
<br />
Aquello es algo muy de verse. Llegaban los señores a su casa y se encerraban en su cuarto sin decir ni un ’Hola’ a su consorte. Los novios no acudían a la cita, y si lo hacían era en calidad de estatua del Comendador, mudos y fríos. Al principio aquello divirtió a las mujeres, y se reían de la ocurrencia de sus hombres. Pero sucedió que la presencia de Jorge -así le decían ellas- en Caracas duraría una semana, y siete días son demasiados para no oír la voz de sus hombres. Al cuarto día las damas solicitaron una tregua. Inútil: los varones, engallados por comentarios de apoyo hechos en los periódicos, no les retiraron el castigo, y siguieron en aquella mudez intransigente.<br />
<br />
Finalmente transcurrió la semana y Jorge Negrete dejó la capital de Venezuela para ir a otras ciudades del país. Después de una despedida lacrimógena a su ídolo las esposas y novias volvieron a sus casas. Atrás había quedado la ilusión; tenían ahora frente a sí la cotidiana realidad. Todas pidieron perdón a su hombre por aquel desvío a que las arrastró su condición de mujer: la carne es débil, y los sueños más débiles aún. Todos los varones se dejaron convencer, claro: ¿qué hombre no se ha rendido alguna vez a la argumentación femenil, aun sabiendo que no es cierta? Fueron arriadas las banderas de aquella masculina rebelión; en todas las alcobas y balcones hubo dulzuras de reconciliación, y aquí no ha pasado nada.<br />
<br />
Pero ha pasado mucho. Ha habido una huelga de hombres contra las mujeres. Episodio como éste no lo registra, hasta donde sé, ninguna otra página de la historia universal. Yo supe de esa huelga por un singular libro escrito por una mexicana, Luz María Durand, que allá en los años cuarenta dio en la idea de recorrer todas las naciones del continente americano, desde el Canadá hasta la Argentina, a fin de estrechar lazos entre los escritores mexicanos y los de todos esos países. A su paso por Caracas la viajera supo de esa insólita huelga masculina causada por el Charro Cantor, Jorge Negrete.<br />
<br />
Cosas son éstas muy sabrosas que nos hablan de un tiempo que ya pertenece a la nostalgia. Con Pedro Infante formó Jorge Negrete durante muchos años el gran par de ídolos del pueblo mexicano. El carpintero caló más en hondo en su país, pero el charro fue más conocido fuera de él. El recuerdo, las grabaciones y las viejas películas de la tele los hacen estar todavía de cuerpo presente entre nosotros. Ahí seguirán durante mucho tiempo.<br />
</p>

						<br/>

						

						<div class="clearfix"></div>
					</div>


					<div class="bgBody p20"></div>
					<div id="viewMore" onclick="viewMore();">
						<div class="bgGrayLight border p20 text-center pointer mb20">
							<div class="fontLector font bold">Ver nota completa...</div>
						</div>
					</div>

					<div class="clearfix"></div>

					<div class="p10 bggris mtop20">

						<div class="sharethis-inline-share-buttons"></div>

						<hr/>

						<div class="clearfix"></div>

						
						<div class="fb-comments" data-href="https://todotexcoco.com/huelga-de-hombres-ii-e3TUwNDg4Ng.html" data-num-posts="20" data-width="100%"></div>

					</div>

					<div id="bottom_alerts" class="bgcolor p5 mbottom20"></div>

					

						<div id="write">
							<h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('write_box');ascroll('write');"><i class="fa fa-coffee" aria-hidden="true"></i> Escríbe al autor</h4>

							<div id="write_box" class="hide hides p20">

								<div id="write_alert" class="mbottom20 bold"><i class="fa fa-pencil" aria-hidden="true"></i> Escribe un comentario directo al autor</div>

								<label for="nombre">Nombre</label>
								<input type="text" id="write_name" name="write_name" class="form-control mbottom10" placeholder="Nombre"/>
								<label for="nombre">Correo</label>
								<input type="mail" id="write_email" name="write_email" class="form-control mbottom10" placeholder="correo@dominio.com"/>
								<label for="nombre">Mensaje</label>
								<textarea id="write_message" name="write_message" class="form-control mbottom10"></textarea>
								<input type="hidden" id="write_author" name="write_author" value="guerrerohabla@gmail.com"/>
								<input type="hidden" id="write_news" name="write_news" value="e3TUwNDg4Ng"/>
								<button type="button" class="btn btn-primary" onclick="authorwrite();">Enviar mensaje al autor</button>
							</div>
							<div class="clearfix"></div>

						</div>

					

					

						<div id="suscribe">

							<h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('suscribe_box');ascroll('suscribe');">
								<i class="fa fa-envelope-o" aria-hidden="true"></i> Suscríbete
							</h4>

							<div id="suscribe_box" class="hide hides p20">

								<div id="suscribe_alert" class="mbottom20 bold"></div>

								
									<label for="nombre">Suscríbete por Correo</label>
									<p><i class="fa fa-pencil" aria-hidden="true"></i> Recibe en tu correo la información más relevante una vez al mes y las noticias más impactantes al momento.</p>

									<input type="mail" id="suscribe_mail" name="suscribe_mail" class="form-control mbottom10" placeholder="correo@dominio.com"/>
									<button type="button" class="btn btn-primary" onclick="suscribe('1');">Suscribirme a boletín por correo</button>

								

								<div class="m20"></div>

								

									<label for="nombre">Suscríbete por WhatsApp</label>
									<p><i class="fa fa-pencil" aria-hidden="true"></i> Recibe solo las noticias más impactantes en el momento preciso.</p>
									<input type="mail" id="suscribe_phone" name="suscribe_phone" class="form-control mbottom10" placeholder="00-00-00-00"/>
									<button type="button" class="btn btn-primary" onclick="suscribe('2');">Suscribirme a boletín por whatsapp</button>

								


							</div>

							<div class="clearfix"></div>

						</div>

					

					

						<div id="follow">

							<h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('follow_box');ascroll('follow');"><i class="fa fa-twitter" aria-hidden="true"></i> Sígue al autor</h4>


							<div id="follow_box" class="hide hides nu p20">

								
									<a href="https://facebook.com/https://www.facebook.com/Guerrerohabla-diariodetaxco-1861084130783694/" target="_blank" class="mbottom10"><h4><i class="fa fa-facebook-square"></i> facebook.com/https://www.facebook.com/Guerrerohabla-diariodetaxco-1861084130783694/</h4></a>
								

								
									<a href="https://twitter.com/https://twitter.com/guerrero_habla" target="_blank" class="mbottom10"><h4><i class="fa fa-twitter-square"></i> twitter.com/https://twitter.com/guerrero_habla</h4></a>
								
							</div>
							<div class="clearfix"></div>

						</div>

						<hr class="hr-gray"/>

					

				</div>

				<div class="clearfix"></div>

				<div class="mbottom20">

					
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
				<div class="arts  ">

					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- enews_responsivo_2019 -->
					<ins class="adsbygoogle"
					style="display:block"
					data-ad-client="pub-3979303823863472"
					data-ad-format="auto"
					data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

					
<!-- /21782562896/enews/enews_300x250 -->
<div id='div-gpt-ad-1579277919493-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579277919493-0'); });
</script>
</div>

				</div>

				

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->
	
				</div>

				<div id="related_news"></div>

				
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
				<div class="arts  ">

					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- enews_responsivo_2019 -->
					<ins class="adsbygoogle"
					style="display:block"
					data-ad-client="pub-3979303823863472"
					data-ad-format="auto"
					data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

					
<!-- /21782562896/enews/enews_300x250 -->
<div id='div-gpt-ad-1579277919493-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579277919493-0'); });
</script>
</div>

				</div>

				

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->
	
			</div>


		</article>



		<!-- //////////////////////////////////////////////////////////////////////////////////////////// -->
		<!-- Derecha -->
		<div id="left_content" class="col-md-4 col-sm-12 hidden-sm hidden-xs">
			<div class="clearfix"></div>
			<div id="news-block-1">
				<div class="clearfix"></div>

				
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
			<div class="arts  ">

				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- todotexcoco_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3979303823863472"
     data-ad-slot="8444356921"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>

			

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->
	
				<div class="separador"></div>
				
				<div id="alminuto"></div>

				
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
			<div class="arts  ">

				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3979303823863472"
     data-ad-slot="7703595749"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>

			

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->
			<div class="round border p10 BgGrayLight mtop20 mb20 overflow p5 hoveri" style="border:solid 1px #f9f9f9; font-family:Arial; font-weight:100;">
			<h5 class="p0 m0">

				<a
				href="https://cursoceneval.com.mx"
				style="color:blue; font-size:1.8rem;"
				target="_blank">
				Termina tu preparatoria con un examen
			</a>

			<p style="color:green; font-size:1.1rem;" class="bold">
				<a href="https://cursoceneval.com.mx" target="_blank">Curso en línea Ceneval | Prepa en un examen Curso $1,290MXN. Inicio febrero 2020</a>
				<hr/>
				<a href="https://cursoceneval.com.mx" target="_blank">cursoceneval.com.mx</a>
			</p>

<!--				<a
				href="https://narube.com.mx/property_details?PR=112"
				style="color:blue; font-size:1.4rem; margin-bottom: 10px;"
				target="_blank">
				Casa en venta en Ojo de Agua Municipio de Tecámac Edomex
			</a>
			<br/>
			<br/>

			<p style="color:green; font-size:1.1rem;" class="bold">
				<a href="https://narube.com.mx/property_details?PR=112" target="_blank">Hermosa casa en venta en el fraccionamiento ojo de agua, acabados de primera en perfectas condiciones lista para disfrutarla Esta casa es de 2 niveles cuenta con...</a>
				<hr/>
				<a href="https://narube.com.mx/" target="_blank">narube.com.mx</a>
			</p>-->



		</h5>

	</div>

			</div>
		</div>
		<div id="categorias"></div>

	

	<div class="clearfix"></div>

</div>



	<div id="like"></div>

	<!-- Modal -->
	<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
		<div class="modal-dialog" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="myModalLabel">Me gusta <strong>todotexcoco.com</strong></h4>
				</div>
				<div class="modal-body">
					<div class="fb-like"
					data-href="https://facebook.com/todotexcoco.com"
					data-layout="standard"
					data-action="like"
					data-size="large"
					data-show-faces="true"
					data-share="false"></div>
				</div>
			</div>
		</div>
	</div>
</div>


<script type="text/javascript">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</script>
<div class="clearfix"></div>

<footer class="p0 font">
	<!-- <div class="bgsecundario ptop5"></div> -->

	<div class="container p20">

		<div>

			<div class="pull-right col-md-5 text-right">

				<h3 class="font bold">todotexcoco.com</h3>
				<p>El Portal de Texcoco</p>

									<a href="https://facebook.com/todotexcoco.com" class="hover"><i class="fa fa-3x fa-facebook-square"></i></a>
													<a href="https://twitter.com/todotexcoco" class="hover"><i class="fa fa-3x fa-twitter-square"></i></a>
													<a href="https://youtube.com/ todotexcoco" class="hover"><i class="fa fa-3x fa-youtubr-square"></i></a>
				
			</div>

			<div class="clearfix hidden-md hidden-lg"></div>

			<hr class="hidden-md hidden-lg"/>

			<div class="pull-left col-md-6">

				<h5 class="bold"><a href="index">Portada</a> | <a href="contacto">Cont&aacute;cto</a> | <a href="directorio">Qui&eacute;nes somos</a> | <a href="directorio">Directorio</a> | <a href="publicidad">Publicidad</a></h5>

				<h5>
					<a href="politicas_cookies">Política de uso de cookies</a> | <a href="politicas_privacidad">Política de privacidad</a>
				</h5>

			</div>

			<div class="clearfix"></div>



		</div>



		<div class="hidden-xs hidden-sm">

			<hr/>

			<div class="clearfix"></div>
			<img src="//enews.mx/foto/logos/logo_todotexcoco.png" class="grayscale hover" style="height:60px;"/>

		</div>

	</div>

	<div class="text-center bold">
		<p class="fontMini">Powered by <a href="https://enews.mx">enews.mx</a></p>
	</div>

</footer>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3852761-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3852761-2');
</script>

</body>
</html>
<script type="text/javascript" src="https://enews.mx/params/custom.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3852761-44', 'auto');
  ga('send', 'pageview');
</script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3852761-44"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3852761-44');
</script>
