<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">

<head><meta http-equiv="Content-Type" content="text/html; charset=gb18030">
	<meta name="title" content="IMSS pide parar cadena de contagios COVID-19; qué es y cómo hacerlo
">
	<meta name="description" content="">
	<meta name="keywords" content="Noticias Guerrero, Noticias Acapulco, IMSS pide parar cadena de contagios COVID-19; qué es y cómo hacerlo
"/>
	<meta name="robots" content="index,follow"/>

	<meta property="fb:app_id" content="1813481202241291" />
	<meta property="og:title" content="IMSS pide parar cadena de contagios COVID-19; qué es y cómo hacerlo
"/>
	<meta property="og:description" content=""/>
	<meta property="og:image" content="https://enews.mx/foto/noticias/noticias_20201207173026_1021.jpg"/>
	<meta property="og:site_name" content="todotexcoco.com"/>
	<meta property="og:url" content="https://todotexcoco.com/imss-pide-parar-cadena-de-contagios-covid-19-que-es-y-como-hacerlo-e3TUzNzg2e3g.html"/>
	<meta property="og:type" content="article"/>
	<meta property="og:locale" content="es_MX"/>
	<meta property="article:author" content="https://facebook.com/todotexcoco.com"/>
	<meta property="article:publisher" content="https://facebook.com/todotexcoco.com"/>

	<meta itemprop="name" content="todotexcoco.com"/>
	<meta itemprop="description" content=""/>

	<title>IMSS pide parar cadena de contagios COVID-19; qué es y cómo hacerlo
 - Acapulco Guerrero</title>
	<!-- v19.04.12 -->

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<script src="/cdn-cgi/apps/head/z3_yyGlNMGPpiqAlteMA-As134E.js"></script><link href="images/icon.png" rel="icon" type="image/x-icon" />

<link rel="stylesheet" href="//enews.mx/css/pub.css">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<!-- <link rel="stylesheet" href="https://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"> -->
<link rel="stylesheet" href="portal/blue_custom.css" type="text/css">
<link rel="stylesheet" href="portal/color_sky.css" type="text/css">
<link rel="stylesheet" href="portal/fonts_montserrat_light.css" type="text/css">
<!-- //INTERNAL HEAD -->

<meta name="robots" content="index,follow"/>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//enews.mx/js/idle-timer.js" async></script>
<script src="//enews.mx/js/pub.js" async></script>
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous" async></script>
<script src="//enews.mx/js/animatescroll.min.js" async></script>
<script src="//enews.mx/js/parallax.min.js" async></script>

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


	<link rel="canonical" href="https://todotexcoco.com/imss-pide-parar-cadena-de-contagios-covid-19-que-es-y-como-hacerlo-e3TUzNzg2e3g.html"/>
	<link rel="image_src" href="https://enews.mx/foto/noticias/noticias_20201207173026_1021.jpg"/>
	<link rel="stylesheet" href="portal/blue_custom.css">
	<link rel="stylesheet" href="portal/fonts_montserrat_light.css" type="text/css">

	<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5a22d5cf31a4050013671266&product=inline-share-buttons"></script>

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1813481202241291";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


	<!--<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<script>
	(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-3979303823863472",
	enable_page_level_ads: true
});
</script>-->

</head>

<body>

	
<div id="loading" class="loading" onClick="closeLoading();" style="display:none;"></div>
<div class="bgsecundario ptop5"></div>

<div class="hidden-md hidden-lg">

	<section id="top_essentials">

		<a href="//enews.mx/home"><li>Admin</li></a>
		<!-- <a href="clasificados"><li>Clasificados</li></a> -->

					<a href="login"><li>Entrar</li></a>
		
		<div class="clearfix"></div>

	</section>

	<div class="col-xs-8 col-sm-8 text-left">
		<div class="p10">
			<a href="index">
				<img src="//enews.mx/foto/logos/logo_todotexcoco.png?cc=e3jAye3DEye3DcxODEze3jQ" style="max-height:50px;">
			</a>
		</div>
	</div>

	<div class="pull-right text-right pointer">
		<div class="m0 m20">
			<div type="button" class="collapsed m0 p0" onclick="$('#navmov').removeClass('hide').slideDown('300');">
				<i class="fa fa-bars fa-2x fontcolor"></i>
			</div>
		</div>
	</div>

	<div class="clearfix"></div>

	<ul id="navmov" class="navmov hide p20 mtop10 font bold hide">
		

  <li><a  href="noticias_nacionales" >
    Nacionales</a></li>



  <li><a  href="noticias_municipios" >
    Municipio</a></li>



  <li><a  href="noticias_opinion" >
    Opinión</a></li>



  <li><a  href="clasificados" >
    Clasificados</a></li>



  <li><a  href="https://tarjeto.com/explorer" >
    Directorio Comercial</a></li>


	</ul>

	
	<div class="clearfix"></div>

	<div id="boxSearch" name="boxSearch" class="p10">
		<form id="formSearch" name="formSearch" role="search" class="form-inline" action="search" method="get" onsubmit="loading();">
			<div class="col-lg-3">
				<div class="input-group">
					<input type="text" class="form-control" placeholder="Buscar..." id="search" name="search" value="">
					<span class="input-group-btn">
						<button class="btn btn-default" type="submit">Buscar</button>
					</span>
				</div>
			</div>
		</form>
	</div>

</div>

<header class="hidden-xs hidden-sm font">

	<section id="top_essentials" class="border-bottom">

		<div class="container noprint">

			<div id="top_redes">

									<a href="https://facebook.com/todotexcoco.com"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
													<a href="https://twitter.com/todotexcoco"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
													<a href="https://youtube.com/ todotexcoco"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
				
				<a href="//enews.mx/home"><li>Admin</li></a>
								<li>Lunes, 07 de Diciembre de 2020</li>

			</div>

			<div id="top_login">

				<a href="index"><li>Noticias</li></a>

									<a href="clasificados"><li>Clasificados</li></a>
				
									<a href="login"><li style="border-right:none;">Entrar</li></a>
				
			</div>

			<div class="clearfix"></div>

		</div>

	</section>

	<section id="top_logo">

		<div class="container">

			
			<div class="hidden-xs hidden-sm">

				
					<div id="logo" style="width:100%;">
						<a href="index" style="width:100%;">
							<img src="//enews.mx/foto/logos/logo_todotexcoco.png?cc=e3jAye3DEye3DcxODEze3jQ" style="display:block; margin:auto; max-height:100px;">
						</a>
					</div>

				
			</div>

		</div>

	</section>

	<nav class="navbar navbar-default bgcolor">

		<div class="container">

			<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

				<form class="navbar-form navbar-right hidden-xs hidden-sm hidden-md" id="formSearch" name="formSearch" role="search" action="search" method="get" onsubmit="loading();">
					<div class="form-group">
						<input type="text" class="form-control" id="search" name="search" value="">
						<button type="submit" class="btn btn-default">Buscar</button>
					</div>
				</form>

				<ul class="nav navbar-nav navbar font overflow border" style=" width:70%; height: 40px;">

											<li><a  href="noticias_nacionales" >Nacionales</a></li>
											<li><a  href="noticias_municipios" >Municipio</a></li>
											<li><a  href="noticias_opinion" >Opinión</a></li>
											<li><a  href="clasificados" >Clasificados</a></li>
											<li><a  href="https://tarjeto.com/explorer" >Directorio Comercial</a></li>
					
				</ul>

			</div><!-- /.navbar-collapse -->

		</div>

		<div class="bgsecundario" style="height:3px;"></div>
	</nav>
	
</header>

<div class="container">
	<div id="alert" class="alert" onClick="closeAlert();" style="display:none;"></div>
</div>

<div class="clearfix"></div>


<div class="clearfix"></div>

<script>
function loadSubmenu(menu) {
	$("#submenu").load("inc_portal_submenu.php?MENU="+menu+"");
	$("#submenu").slideDown("fast");
	event.preventDefault();
}
</script>

<div class="container">

	

		<article itemprop="mainEntity" itemscope="" itemtype="https://schema.org/NewsArticle" itemref="organizacion">

			<meta itemprop="url" content="/imss-pide-parar-cadena-de-contagios-covid-19-que-es-y-como-hacerlo-e3TUzNzg2e3g.html">

			<div class="clearfix"></div>

			<div id="news_content" class="col-md-8 border-right">

				<!-- Titulo -->
				<div class="p20-lg mbottom20">

					

						<h1 class="bold">IMSS pide parar cadena de contagios COVID-19; qué es y cómo hacerlo
</h1>

						<hr/>

						<h4> </h4>

						

							<div class="fontMini mayus bold fontGray">
								<time>Lunes, 07 de Diciembre de 2020 17:30 hrs.</time>
								| <author></author>
								| Desde <strong><a href="https://codice21.com.mx">codice21.com.mx</a></strong>
							</div>

						

						<div class="clearfix"></div>

					

					<!-- Foto, video o galería cuando es noticia o reportaje -->
					

						<div id="titulo_noticias" class="mtop20">

							

								

									<div class="article-header-photo">
										<img id="noticias_imagen" src="//enews.mx//foto/noticias/noticias_20201207173026_1021.jpg" alt="IMSS pide parar cadena de contagios COVID-19; qué es y cómo hacerlo
" class="img-responsive round cover saturate box-sizing" />
									</div>

								

							

						</div>

					

					<!-- Columnas -->
					

					<!-- Video -->
					

					<!-- Entrevista -->
					

					<!-- Foro -->
					

					<!-- Carton -->
					

					
					<!--//////////////////////////// Descriptivos de noticia -->

				</div>

				<!-- Información -->
				<div>

					<div class="bold col-md-9 fontNormal fontGray">

						<h4 class="font bold">Salud</h4>

						<div>
							<i class="fa fa-calendar"></i>
							Diciembre 07, 2020
							<i class="fa fa-clock-o"></i>
							17:30 hrs.
						</div>

						<div>

							<i class="fa fa-globe"></i>

							Salud
							
							Nacional
							
							 &#8250;

							

							
								México <a href="estado?ST=129">Guerrero</a> &#8250;
							

							

							

							<br/>

							<i class="fa fa-user"></i>
							<strong></strong> &#8250; codice21.com.mx<br/>

						</div>

						<!-- Fuente -->

						<div class="clearfix"></div>

					</div>

					<div class="text-right col-md-3 m0 p0">

						
						
															<a href="https://facebook.com/Codice_21"><i class="fa fa-facebook-square fa-4x hoveri pull-right m0 p0" style="color:#3b579d;"></i></a>
							
															<a href="https://twitter.com/Codice21Multimedios"><i class="fa fa-twitter-square fa-4x hoveri pull-right m0 p0 mleft10" style="color:#1da1f3;"></i></a>
							
						
					</div>

					<div class="clearfix"></div>

					<div class="bgcolor p5 mtop20 mbottom20"></div>

					<div class="hidden-lg hidden-md mbottom20">

						
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
			<div class="arts  ">

				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- todotexcoco_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3979303823863472"
     data-ad-slot="8444356921"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>

			

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->

	
					</div>

					<div class="clearfix"></div>

					<!-- Contenido y complemento -->
					<div id="contenido" class="p20-lg" style="height:300px; overflow:hidden;">

						<div class="clearfix"></div>

						<p class="fontLector">El Instituto Mexicano del Seguro Social (IMSS) hizo este domingo un exhorto a la ciudadanía, a través de la maestra Fabiana Maribel Zepeda Arias, jefa de la división de Programas de Enfermería, quien llamó a celebrar fiestas decembrinas sólo con las personas que habitan bajo el mismo techo, esto, a fin de reducir la cadena de transmisiones y probables muertes a causa del coronavirus (COVID-19).<br />
<br />
Una cadena de transmisiones es la secuencia compuesta por elementos que intervienen en la diseminación de una enfermedad.<br />
Identificar tempranamente esos elementos hace que se reduzcan las posibilidades de infección, cortando así la cadena de transmisiones.<br />
Una cadena de transmisiones se da a través de saliva, mucosas y contacto con otras secreciones corporales que podrían contagiar la enfermedad.<br />
<br />
En un video de apenas un minuto de duración, Fabiana Maribel Zepeda Arias, quien en múltiples ocasiones ha sido especialista del IMSS invitada a conferencias de prensa diarias de la Secretaría de Salud (SSa), encabezadas por Hugo López-Gatell Ramírez, explicó que ’llegó diciembre, y con él, momentos de celebración’ y alegría; sin embargo, aclaró que la pandemia del COVID-19 orilla a nuevos métodos de prevención:<br />
<br />
’Bajo contexto de la pandemia por COVID-19, (las fiestas de diciembre) toman mayor relevancia porque este (2020) redescubrimos nuevas formas de festejar, de entusiasmarnos y compartir. El 2020 nos enseñó a valorar lo que es realmente importante: salud, familia y bienestar. Hemos llegado casi al final de este año, pero no de la pandemia’.<br />
<br />
Fabiana Maribel Zepeda Arias, enfermera del IMSS.<br />
Tras ello, la experta del IMSS sugirió:<br />
<br />
Pasar fiestas de diciembre sólo con las personas que habitan en la misma casa.<br />
Sana distancia, uso de cubrebocas, lavado de manos y respetar la cuarentena.<br />
Además, retomó el tema del estornudo y tosido ’de etiqueta’, mismos que se deben hacer en el ángulo interior del codo, y solicitó no compartir objetos de uso personal: ’No te confíes. Ayúdanos. Nosotros, como personal de salud (en el IMSS), seguimos salvando vidas. Si te cuidas tú, nos cuidamos todas y todos’. El confinamiento es una herramienta que ayuda a cortar los contagios de COVID-19.<br />
<br />
Sugerencias para fiestas en diciembre<br />
Si, ignorando las sugerencias de las autoridades sanitarias, asistes a fiestas o aglomeraciones de cualquier tipo en diciembre, expertos sugieren realizar las reuniones en espacios libres, respetando distanciamiento social, y siempre utilizando cubrebocas. No compartas cuchillos, cucharas, tenedores, vasos u otros objetos. Pese a todas estas recomendaciones, la manera más efectiva para evitar el COVID-19 es quedándote en casa.<br />
<br />
Maestra Fabiana Maribel Zepeda Arias, jefa de la división de Programas de Enfermería del Instituto Mexicano del Seguro Social (IMSS). Foto: Cuartoscuro.<br />
La cadena de transmisiones de COVID-19 se puede multiplicar en las fiestas decembrinas tras el rompimiento del distanciamiento social. En este sentido, Claudia Sheinbaum Pardo, jefa de Gobierno de la Ciudad de México, advirtió este domingo que las personas asintomáticas pueden contagiar sin siquiera enterarse: ahí la importancia de permanecer en casa.</p>

						<br/>

						

						<div class="clearfix"></div>
					</div>


					<div class="bgBody p20"></div>
					<div id="viewMore" onclick="viewMore();">
						<div class="bgGrayLight border p20 text-center pointer mb20">
							<div class="fontLector font bold">Ver nota completa...</div>
						</div>
					</div>

					<div class="clearfix"></div>

					<div class="p10 bggris mtop20">

						<div class="sharethis-inline-share-buttons"></div>

						<hr/>

						<div class="clearfix"></div>

						
						<div class="fb-comments" data-href="https://todotexcoco.com/imss-pide-parar-cadena-de-contagios-covid-19-que-es-y-como-hacerlo-e3TUzNzg2e3g.html" data-num-posts="20" data-width="100%"></div>

					</div>

					<div id="bottom_alerts" class="bgcolor p5 mbottom20"></div>

					

						<div id="write">
							<h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('write_box');ascroll('write');"><i class="fa fa-coffee" aria-hidden="true"></i> Escríbe al autor</h4>

							<div id="write_box" class="hide hides p20">

								<div id="write_alert" class="mbottom20 bold"><i class="fa fa-pencil" aria-hidden="true"></i> Escribe un comentario directo al autor</div>

								<label for="nombre">Nombre</label>
								<input type="text" id="write_name" name="write_name" class="form-control mbottom10" placeholder="Nombre"/>
								<label for="nombre">Correo</label>
								<input type="mail" id="write_email" name="write_email" class="form-control mbottom10" placeholder="correo@dominio.com"/>
								<label for="nombre">Mensaje</label>
								<textarea id="write_message" name="write_message" class="form-control mbottom10"></textarea>
								<input type="hidden" id="write_author" name="write_author" value="andy_9_335@hotmail.com"/>
								<input type="hidden" id="write_news" name="write_news" value="e3TUzNzg2e3g"/>
								<button type="button" class="btn btn-primary" onclick="authorwrite();">Enviar mensaje al autor</button>
							</div>
							<div class="clearfix"></div>

						</div>

					

					

						<div id="suscribe">

							<h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('suscribe_box');ascroll('suscribe');">
								<i class="fa fa-envelope-o" aria-hidden="true"></i> Suscríbete
							</h4>

							<div id="suscribe_box" class="hide hides p20">

								<div id="suscribe_alert" class="mbottom20 bold"></div>

								
									<label for="nombre">Suscríbete por Correo</label>
									<p><i class="fa fa-pencil" aria-hidden="true"></i> Recibe en tu correo la información más relevante una vez al mes y las noticias más impactantes al momento.</p>

									<input type="mail" id="suscribe_mail" name="suscribe_mail" class="form-control mbottom10" placeholder="correo@dominio.com"/>
									<button type="button" class="btn btn-primary" onclick="suscribe('1');">Suscribirme a boletín por correo</button>

								

								<div class="m20"></div>

								

									<label for="nombre">Suscríbete por WhatsApp</label>
									<p><i class="fa fa-pencil" aria-hidden="true"></i> Recibe solo las noticias más impactantes en el momento preciso.</p>
									<input type="mail" id="suscribe_phone" name="suscribe_phone" class="form-control mbottom10" placeholder="00-00-00-00"/>
									<button type="button" class="btn btn-primary" onclick="suscribe('2');">Suscribirme a boletín por whatsapp</button>

								


							</div>

							<div class="clearfix"></div>

						</div>

					

					

						<div id="follow">

							<h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('follow_box');ascroll('follow');"><i class="fa fa-twitter" aria-hidden="true"></i> Sígue al autor</h4>


							<div id="follow_box" class="hide hides nu p20">

								
									<a href="https://facebook.com/Codice21Multimedios" target="_blank" class="mbottom10"><h4><i class="fa fa-facebook-square"></i> facebook.com/Codice21Multimedios</h4></a>
								

								
									<a href="https://twitter.com/Codice_21" target="_blank" class="mbottom10"><h4><i class="fa fa-twitter-square"></i> twitter.com/Codice_21</h4></a>
								
							</div>
							<div class="clearfix"></div>

						</div>

						<hr class="hr-gray"/>

					

				</div>

				<div class="clearfix"></div>

				<div class="mbottom20">

					
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
				<div class="arts  ">

					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- enews_responsivo_2019 -->
					<ins class="adsbygoogle"
					style="display:block"
					data-ad-client="pub-3979303823863472"
					data-ad-format="auto"
					data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

					
<!-- /21782562896/enews/enews_300x250 -->
<div id='div-gpt-ad-1579277919493-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579277919493-0'); });
</script>
</div>

				</div>

				

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->

	
				</div>

				<div id="related_news"></div>

				
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
				<div class="arts  ">

					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- enews_responsivo_2019 -->
					<ins class="adsbygoogle"
					style="display:block"
					data-ad-client="pub-3979303823863472"
					data-ad-format="auto"
					data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

					
<!-- /21782562896/enews/enews_300x250 -->
<div id='div-gpt-ad-1579277919493-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579277919493-0'); });
</script>
</div>

				</div>

				

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->

	
			</div>


		</article>



		<!-- //////////////////////////////////////////////////////////////////////////////////////////// -->
		<!-- Derecha -->
		<div id="left_content" class="col-md-4 col-sm-12 hidden-sm hidden-xs">
			<div class="clearfix"></div>
			<div id="news-block-1">
				<div class="clearfix"></div>

				
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
			<div class="arts  ">

				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- todotexcoco_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3979303823863472"
     data-ad-slot="8444356921"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>

			

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->

	
				<div class="separador"></div>
				
				<div id="alminuto"></div>

				
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
			<div class="arts  ">

				
					<!-- Desktop -->
					<a href="campaign?CP=3642" target="_blank" class="hidden-xs hidden-sm"><img src="//enews.mx/foto/banners/todotexcoco16413_2018_0719184256.gif" class="box-sizing"/></a>
					<!-- Movil -->
					<a href="campaign?CP=3642" target="_blank" class="hidden-lg hidden-md"><img src="//enews.mx/foto/banners/todotexcoco16413_2018_0719184256.gif" class="img-responsive"/></a>

				
				
			</div>

			

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->

	
			<div style="padding: 0 16px 16px 16px; border:solid 1px #ccc; background:#fff; margin-top:20px;">

				<h3 style="line-height:1rem;">
					<a href="https://cursoceneval.com.mx/prepa_en_un_examen" style="color:blue !important; font-weight: 600 !important; font-size:1.6rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important;  margin-bottom:2.5px;" target="_blank">
						Ceneval Convocatoria - Prepa en un examen
					</a>
				</h3>
				<a href="https://cursoceneval.com.mx/index" target="_blank" style="color:gray !important; font-size:13px;">Terminar  preparatoria con un curso en línea y un examen con excelentes resultados, validez oficial SEP.</a><br/>
				<a href="https://cursoceneval.com.mx/?ac=portales" target="_blank" style="color:green !important; font-size:13px;">cursoceneval.com.mx</a>
<!--
				<h1 style="line-height:1.8rem;">
					<a href="https://colegiodigital.mx/plataforma_educativa" style="color:blue !important; font-weight: 400 !important; font-size:1.7rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important; margin-bottom:2.5px;" target="_blank">
						Plataforma educativa virtual para colegios
					</a>
				</h1>
				<a href="https://colegiodigital.mx/plataforma_educativa" target="_blank" style="color:gray !important; font-size:13px;">Imparte el 100% de tus clases con video en línea, asistencias y tareas | Tu propio colegio digital desde $229 usd/mes</a><br/>
				<a href="https://colegiodigital.mx/plataforma_educativa" target="_blank" style="color:green !important; font-size:13px;">colegiodigital.mx</a> -->

				<!--
				<a
				href="https://cursoceneval.com.mx"
				style="color:blue; font-size:1.8rem;"
				target="_blank">
				Termina tu preparatoria con un examen
			</a>

			<p style="color:green; font-size:1.1rem;" class="bold">
			<a href="https://cursoceneval.com.mx" target="_blank">Curso en línea Ceneval | Prepa en un examen Curso $1,290MXN. Inicio febrero 2020</a>
			<hr/>
			<a href="https://cursoceneval.com.mx" target="_blank">cursoceneval.com.mx</a>
		</p> -->

		<!--				<a
		href="https://narube.com.mx/property_details?PR=112"
		style="color:blue; font-size:1.4rem; margin-bottom: 10px;"
		target="_blank">
		Casa en venta en Ojo de Agua Municipio de Tecámac Edomex
	</a>
	<br/>
	<br/>

	<p style="color:green; font-size:1.1rem;" class="bold">
	<a href="https://narube.com.mx/property_details?PR=112" target="_blank">Hermosa casa en venta en el fraccionamiento ojo de agua, acabados de primera en perfectas condiciones lista para disfrutarla Esta casa es de 2 niveles cuenta con...</a>
	<hr/>
	<a href="https://narube.com.mx/" target="_blank">narube.com.mx</a>
</p>-->

</div>

			</div>
		</div>
		<div id="categorias"></div>

	

	<div class="clearfix"></div>

</div>



	<div id="like"></div>

	<!-- Modal -->
	<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
		<div class="modal-dialog" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="myModalLabel">Me gusta <strong>todotexcoco.com</strong></h4>
				</div>
				<div class="modal-body">
					<div class="fb-like"
					data-href="https://facebook.com/todotexcoco.com"
					data-layout="standard"
					data-action="like"
					data-size="large"
					data-show-faces="true"
					data-share="false"></div>
				</div>
			</div>
		</div>
	</div>
</div>


<script type="text/javascript">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</script>
<div class="clearfix"></div>

<footer class="p0 font">
	<!-- <div class="bgsecundario ptop5"></div> -->

	<div class="container p20">

		<div>

			<div class="pull-right col-md-5 text-right">

				<h3 class="font bold">todotexcoco.com</h3>
				<p>El Portal de Texcoco</p>

									<a href="https://facebook.com/todotexcoco.com" class="hover"><i class="fa fa-3x fa-facebook-square"></i></a>
													<a href="https://twitter.com/todotexcoco" class="hover"><i class="fa fa-3x fa-twitter-square"></i></a>
													<a href="https://youtube.com/ todotexcoco" class="hover"><i class="fa fa-3x fa-youtubr-square"></i></a>
				
			</div>

			<div class="clearfix hidden-md hidden-lg"></div>

			<hr class="hidden-md hidden-lg"/>

			<div class="pull-left col-md-6">

				<h5 class="bold"><a href="index">Portada</a> | <a href="contacto">Cont&aacute;cto</a> | <a href="directorio">Qui&eacute;nes somos</a> | <a href="directorio">Directorio</a> | <a href="publicidad">Publicidad</a></h5>

				<h5>
					<a href="politicas_cookies">Política de uso de cookies</a> | <a href="politicas_privacidad">Política de privacidad</a>
				</h5>

			</div>

			<div class="clearfix"></div>



		</div>



		<div class="hidden-xs hidden-sm">

			<hr/>

			<div class="clearfix"></div>
			<img src="//enews.mx/foto/logos/logo_todotexcoco.png" class="grayscale hover" style="height:60px;"/>

		</div>

	</div>

	<div class="text-center bold">
		<p class="fontMini">Powered by <a href="https://enews.mx">enews.mx</a></p>
	</div>

</footer>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3852761-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3852761-2');
</script>

</body>
</html>
<script type="text/javascript" src="https://enews.mx/params/custom.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3852761-44', 'auto');
  ga('send', 'pageview');
</script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3852761-44"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3852761-44');
</script>
