<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">

<head><meta http-equiv="Content-Type" content="text/html; charset=gb18030">
	<meta name="title" content="Prolégomenos del año de Leona Vicario (2)">
	<meta name="description" content="Comentario a Tiempo">
	<meta name="keywords" content="Noticias Ciudad de México, Noticias Álvaro Obregón, Prolégomenos del año de Leona Vicario (2)"/>
	<meta name="robots" content="index,follow"/>

	<meta property="fb:app_id" content="1813481202241291" />
	<meta property="og:title" content="Prolégomenos del año de Leona Vicario (2)"/>
	<meta property="og:description" content="Comentario a Tiempo"/>
	<meta property="og:image" content="https://enews.mx/foto/noticias/noticias_20200112194730_1247.jpg"/>
	<meta property="og:site_name" content="todotexcoco.com"/>
	<meta property="og:url" content="https://todotexcoco.com/prolegomenos-del-ano-de-leona-vicario-2-e3TQ5e3jg3e3w.html"/>
	<meta property="og:type" content="article"/>
	<meta property="og:locale" content="es_MX"/>
	<meta property="article:author" content="https://facebook.com/todotexcoco.com"/>
	<meta property="article:publisher" content="https://facebook.com/todotexcoco.com"/>

	<meta itemprop="name" content="todotexcoco.com"/>
	<meta itemprop="description" content="Comentario a Tiempo"/>

	<title>Prolégomenos del año de Leona Vicario (2) - Álvaro Obregón Ciudad de México</title>
	<!-- v19.04.12 -->

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="images/icon.png" rel="icon" type="image/x-icon" />

<link rel="stylesheet" href="//enews.mx/css/pub.css">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<!-- <link rel="stylesheet" href="https://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"> -->
<link rel="stylesheet" href="portal/pais_custom.css" type="text/css">
<link rel="stylesheet" href="portal/color_corpo_azul.css" type="text/css">
<link rel="stylesheet" href="portal/fonts_montserrat_light.css" type="text/css">
<!-- //INTERNAL HEAD -->

<meta name="robots" content="index,follow"/>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//enews.mx/js/idle-timer.js" async></script>
<script src="//enews.mx/js/pub.js" async></script>
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous" async></script>
<script src="//enews.mx/js/animatescroll.min.js" async></script>
<script src="//enews.mx/js/parallax.min.js" async></script>

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


	<link rel="canonical" href="https://todotexcoco.com/prolegomenos-del-ano-de-leona-vicario-2-e3TQ5e3jg3e3w.html"/>
	<link rel="image_src" href="https://enews.mx/foto/noticias/noticias_20200112194730_1247.jpg"/>
	<link rel="stylesheet" href="portal/pais_custom.css">
	<link rel="stylesheet" href="portal/fonts_montserrat_light.css" type="text/css">

	<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5a22d5cf31a4050013671266&product=inline-share-buttons"></script>

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1813481202241291";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


	<!--<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<script>
	(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-3979303823863472",
	enable_page_level_ads: true
});
</script>-->

</head>

<body>

	<div id="loading" class="loading" onClick="closeLoading();"  style="display:none;"></div>

<div class="bgsecundario ptop5"></div>

<div id="menu_stickIt" class="bgcolor fixed_menu hidden-xs font" style="white-space:nowrap;">
	<div class="container">

		<div class="pull-left grayscale m10 hidden-xs hidden-sm">
			<a href="index">
				<i class="fa fa-bars fa-2x" aria-hidden="true"></i>
			</a>
		</div>

		<div class="pull-left">
			

  <li><a  href="noticias_nacionales" >
    Nacionales</a></li>



  <li><a  href="noticias_municipios" >
    Municipio</a></li>



  <li><a  href="noticias_opinion" >
    Opinión</a></li>



  <li><a  href="clasificados" >
    Clasificados</a></li>



  <li><a  href="https://tarjeto.com/explorer" >
    Directorio Comercial</a></li>



  <li><a  href="https://citasmx.com" >
    Chat</a></li>


		</div>

	</div>
</div>

<div class="hidden-md hidden-lg">

	<section id="top_essentials">

		<a href="//enews.mx/home"><li>Admin</li></a>
		<a href="clasificados"><li>Clasificados</li></a>

					<a href="login"><li>Entrar</li></a>
		
		<div class="clearfix"></div>

	</section>

	<div class="col-xs-10 text-left mtop20">
		<a href="index">
			<img src="//enews.mx/foto/logos/logo_todotexcoco.png" style="max-height:60px;" class="img-responsive">
		</a>
	</div>

	<div class="col-xs-2 pull-right mtop20">
		<div class="m0 p0">
			<div type="button" class="collapsed m0 p10" onclick="$('#navmov').removeClass('hide').slideDown('300');">
				<i class="fa fa-bars fa-2x fontcolor"></i>
			</div>
		</div>
	</div>

	<div class="clearfix"></div>

	<ul id="navmov" class="navmov bggray hide">
		

  <li><a  href="noticias_nacionales" >
    Nacionales</a></li>



  <li><a  href="noticias_municipios" >
    Municipio</a></li>



  <li><a  href="noticias_opinion" >
    Opinión</a></li>



  <li><a  href="clasificados" >
    Clasificados</a></li>



  <li><a  href="https://tarjeto.com/explorer" >
    Directorio Comercial</a></li>



  <li><a  href="https://citasmx.com" >
    Chat</a></li>


	</ul>

	<!-- Submenú Megamedios Móvil -->
	
	<div class="clearfix"></div>

	<div id="boxSearch" name="boxSearch" class="p10">
		<form id="formSearch" name="formSearch" role="search" class="form-inline" action="search" method="get" onsubmit="loading();">
			<div class="col-lg-3">
				<div class="input-group">
					<input type="text" class="form-control" placeholder="Buscar..." id="search" name="search" value="">
					<span class="input-group-btn">
						<button class="btn btn-default" type="submit" onclick="loading();">Buscar</button>
					</span>
				</div>
			</div>
		</form>
	</div>

</div>

<header class="container hidden-xs font" style="padding:0 !important; margin-bottom:0 !important;">

	<div class="clearfix"></div>

	<section id="top_essentials" class="hidden-xs hidden-sm">

		<div class="col-md-4">
			<div class="p10">
				Martes, 14 de Enero de 2020			</div>
		</div>

		<div class="col-md-4 text-center">
							<a href="https://facebook.com/todotexcoco.com"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
										<a href="https://twitter.com/todotexcoco"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
										<a href="https://youtube.com/ todotexcoco"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
					</div>

		<div class="col-md-4 text-right">

			<a onclick="openBox('top_buscador');"><i class="fa fa-search pointer" aria-hidden="true"></i></a>

			<a href="//enews.mx/home"><li>Admin</li></a>

							<a href="login"><li>Entrar</li></a>
			
			<li onclick="openBox('top_suscribir');" class="pointer"><a href="#top_suscribir">Suscríbete</a></li>

		</div>

		<div class="clearfix"></div>

	</section>

	<section id="top_logo">

		<div class="container row">

			
			<div class="hidden-xs hidden-sm">

				
					<div id="logo" style="width:100%;">
						<a href="index" style="width:100%;">
							<img src="//enews.mx/foto/logos/logo_todotexcoco.png" style="display:block; margin:auto; max-height:120px;">
						</a>
					</div>

				
			</div>

		</div>

	</section>

	<div class="clearfix"></div>

	<div id="top_buscador" class="bgWhite container border-top p20 p20 hide hides">
		<div class="col-md-12 text-center">
			<form id="searchForm" name="searchForm"  class="form-inline" action="search" method="get">
				<label for="search">Escribe la palabra que buscas y haz clic en 'Buscar'</label>
				<input type="text" name="search" id="search" placeholder="Buscar..." class="form-control input-lg"/>
				<button type="submit" name="button" class="btn btn-default btn-lg" onclick="loading();">Buscar</button>
			</form>
		</div>
	</div>

	<div id="top_suscribir" class="bgWhite container border-top p20 p20 hide hides">
		<div class="col-md-12 text-center">
			<label for="search">Escribe tu correo electrónico y haz clic en 'Suscribirme"'</label>
			<input type="text" name="suscribe_mail_top" id="suscribe_mail_top" placeholder="tucorreo@electronico.com" class="form-control input-lg"/>
			<button type="button" name="button" class="btn btn-default btn-lg" onclick="suscribe_top('1');">Suscribirme</button>
		</div>
	</div>

	<nav id="navdesktop" class="navbar navbar-default bgcolor hidden-xs hidden-sm" style="margin:0 !important;">

		<div class="container">

			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

				<ul class="nav navbar-nav">
					

  <li><a  href="noticias_nacionales" >
    Nacionales</a></li>



  <li><a  href="noticias_municipios" >
    Municipio</a></li>



  <li><a  href="noticias_opinion" >
    Opinión</a></li>



  <li><a  href="clasificados" >
    Clasificados</a></li>



  <li><a  href="https://tarjeto.com/explorer" >
    Directorio Comercial</a></li>



  <li><a  href="https://citasmx.com" >
    Chat</a></li>


				</ul>

			</div><!-- /.navbar-collapse -->

		</div><!-- /.container-fluid -->
		<div class="bgsecundario" style="height:1px;"></div>
	</nav>

	<!-- Submenú Megamedios -->
	
	<div id="alert" class="alert container" onClick="closeAlert();" style="display:none;"></div>

	<div class="clearfix"></div>

</header>

	<div class="clearfix"></div>
	<hr/>
	<div class="text-center noprint round">
		
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
			

	<!-- Preview -->
		
	<div style='color:#ccc; font-size:.8rem;'></div>

	<!-- Genérico requerido -->
		  	</div>
	<div class="clearfix"></div>

<script type="text/javascript">

function loadSubmenu(menu) {
	$("#submenu").load("inc_portal_submenu.php?MENU="+menu+"");
	$("#submenu").slideDown("fast");
	event.preventDefault();
};

scrollIntervalID = setInterval(stickIt, 10);

function stickIt() {

	var orgElementPos = $('header').offset();
	orgElementTop = orgElementPos.top;

	if ($(window).scrollTop() >= (orgElementTop)) {
		orgElement = $('header');
		coordsOrgElement = orgElement.offset();
		leftOrgElement = coordsOrgElement.left;
		widthOrgElement = orgElement.css('width');
		//$('#menu_stickIt').css('top',0).show();
		$('#menu_stickIt').css('top',0).slideDown('900');
		$('#navdesktop').css('visibility','hidden');
	} else {
		// not scrolled past the menu; only show the original menu.
		//$('#menu_stickIt').hide();
		$('#menu_stickIt').slideUp('900');
		$('#navdesktop').css('visibility','visible');
	}
};

function suscribe_top(type) {

	var email = $("#suscribe_mail_top").val();

	if ((email == 0) && (type == 1)) {
		$("#suscribe_mail").addClass('alert').addClass('alert-danger');
		$("#suscribe_alert").removeClass('hidden').addClass('alert').addClass('alert-danger');;
		$("#suscribe_alert").html('Escribe tu correo electrónico');
		return 0;
	} else {
		$("#suscribe_mail").removeClass('alert').removeClass('alert-danger');
		$("#suscribe_alert").addClass('hidden');
		$("#suscribe_alert").html('');
	};

	if (type == 1) {
		$('#suscribe').html('<div class="center p40 text-right"><i class="fa fa-refresh fa-spin fa-2x fa-fw" aria-hidden="true"></i> Realizando suscripción por correo a '+ email +' ...</div>');
	}

	var dataString = 'email=' + email + '&type=' + type + '&INS=1';

	$.ajax ({
		type: "POST",
		url: "./ins_news_suscription.php",
		data: dataString,
		cache: false,
		success: function(html)
		{
			$('#top_suscribir').html(html);
			ascroll('top_suscribir');
		}
	});
}

</script>

<div class="container">

  
    <article itemprop="mainEntity" itemscope="" itemtype="https://schema.org/NewsArticle" itemref="organizacion">

      <meta itemprop="url" content="/prolegomenos-del-ano-de-leona-vicario-2-e3TQ5e3jg3e3w.html">

      
        <h4>
          <author>Teodoro Rentería Arróyave</author> |
          <strong><a href="https://tabloiderevista.com" target="_blank">tabloiderevista.com</a></strong>
        </h4>

      
      
      <div class="clearfix"></div>

      <div id="news_content" class="col-lg-8 col-md-7 col-sm-12 col-xs-12">

        <!-- Titulo -->
        <div class="p20-lg mbottom20">

          <!-- Foto, video o galería cuando es noticia o reportaje -->
          
          <!-- Columnas -->
          
            <div id="titulo_columnas" class="row">

              <div class="col-xs-8 col-sm-9 col-md-9 col-md-offset-3 mtop10">
                <h3 class="font">Comentario a Tiempo</h3>
                <h2 class="m0 p0 bold font">Teodoro Rentería Arróyave</h2>
              </div>

              <div class="clearfix"></div>
              <hr/>

              <div class="col-xs-4 col-sm-3 col-md-3">
                <div>
                  <img id="noticias_imagen" src="//enews.mx//foto/noticias/160_noticias_20200112194730_1247.jpg" alt="Prolégomenos del año de Leona Vicario (2)" class="img-rounded img-thumbnail" />
                </div>
              </div>

              <div class="col-xs-8 col-sm-9 col-md-9">
                <h2 class="m0 p0 bold mtop10" style="font-size:2.6em;">Prolégomenos del año de Leona Vicario (2)</h2>
              </div>

              <div class="clearfix"></div>
              <hr/>

            </div>

          
          <!-- Video -->
          
          <!-- Entrevista -->
          
          <!-- Foro -->
          
          <!-- Carton -->
          
          
          <!--//////////////////////////// Descriptivos de noticia -->

        </div>

        <!-- Información -->
        <div>

          <div class="font">

            <div class="col-md-6 text-left hidden-xs hidden-sm">
              <h4 class="font bold">Periodismo</h4>
            </div>

            
            <div class="clearfix"></div>

          </div>

          <div class="bold col-md-10 fontSmall">

            <div>
              <i class="fa fa-calendar"></i>
              Enero 12, 2020              <i class="fa fa-clock-o"></i>
              19:47 hrs.
            </div>

            <div>

              <i class="fa fa-globe"></i>

              Periodismo                            Nacional                             &#8250;

                                            México <a href="estado?ST=127">Ciudad de México</a>
                                          
            </div>

            <!-- Fuente -->

            <div>

              <i class="fa fa-user"></i>
              <strong>Teodoro Rentería Arróyave</strong> &#8250; tabloiderevista.com<br/>

                              <a href="https://facebook.com/revista_tabloide2003@yahoo.com.mx"><i class="fa fa-facebook-square fa-2x"></i></a>
              
                              <a href="https://twitter.com/llagrima"><i class="fa fa-twitter-square fa-2x"></i></a>
              
            </div>

            <div class="clearfix"></div>

          </div>

          <div class="clearfix"></div>

          <div class="bgcolor p5 mtop20 mbottom20"></div>

          <div class="hidden-md hidden-lg">
            
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
				<div class="arts  ">

					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- enews_responsivo_2019 -->
					<ins class="adsbygoogle"
					style="display:block"
					data-ad-client="pub-3979303823863472"
					data-ad-format="auto"
					data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>

					

	<!-- Preview -->
		
	<div style='color:#ccc; font-size:.8rem;'></div>

	<!-- Genérico requerido -->
		              <div class="clearfix"></div>
          </div>

          <div class="clearfix"></div>

          <!-- Contenido y complemento -->
          <div id="contenido" class="p20-lg" style="height:600px; overflow:hidden;">

            
            <div class="clearfix"></div>

            <h4 class="fontLector">SEGUNDA PARTE<br />
 <br />
Continuamos con la reproducción de la publicación, obra de la diputada federal María Maribel Solís Barrera por el Estado de Hidalgo y del grupo parlamentario Movimiento de Regeneración Nacional, MORENA, titulado ’La Valerosa Insurgente’, por el que da a conocer la Exposición de Motivos, en forma coloquial de su iniciativa de Decreto de Ley, para que este 2020, fuera declarado ’Año de Leona Vicario, Benemérita Madre de la Patria’.<br />
 <br />
La tercera página del bello folleto, está ilustrada, en la parte superior, con la entrada o frontispicio de la Hacienda de San Francisco Ocotepec de Apan, Hidalgo, heredada por su Señor Padre al abogado humanista Saúl Uribe Ahuja, quien la ha conservado y enriquecido, hasta lograr que sea reconocida como ’Monumento Nacional’. Así continúa es el escrito:<br />
 <br />
’Doña Leona es conocida como ’la mujer fuerte de la independencia’, declarada como Benemérita y Dulcísima Madre de la Patria. Fue una mujer inteligente, gustosa de la pintura, sabia en la política, en la historia y en la literatura. Descendía de una familia honorable en aquellos tiempos, lo que además, la hacía una persona distinguida y elegante.<br />
 <br />
Desarrolló un enorme sentido crítico frente al mundo a partir de las lecturas. Su trabajo como periodista se publicó en diarios como ’El Semanario Patriótico Americano’, ’El Federalista’ y ’El Ilustrador Americano’. Es justo –decir-, que en este último periódico los Insurgentes observaran su trabajo y se ponen en contacto con ella.<br />
 <br />
Cuando se inicia la guerra, Leona Vicario su unió a los Insurgentes, luego de que ellos se comunicaran con ella. Desde la Ciudad de México, les daba información de lo que ocurría en la capital mexicana, además de ayudarles con algunos bienes, todo en pro de la causa libertaria.<br />
 <br />
No tuvo miedo ni se desanimó cuando aprehendieron al arriero que llevaba sus cartas en clave. Huyó en compañía de sus sirvientes al pueblo de San Juanico, prefectura de Tacuba y de ahí a Huixquilucan, caminando 22 kilómetros bajo los rayos del sol; comprendía que si los españoles la descubrían no podría seguir ayudando a los Insurgentes. Cayó enferma por el esfuerzo que hizo y unos amigos de su tío y tutor la llevaron de regreso a la ciudad de México. Ahí permaneció presa en el Colegio de Belén durante cuarenta dos días.<br />
 <br />
En su encarcelamiento tuvo tiempo de meditar y –simuló que-, se sometía a las exigencias de su tutor, es decir, abandonar su propósito de servir a los Insurgentes y aceptar el rico pretendiente español que le proporcionaría una vida sin sobresaltos. CONTINUARÁ.<br />
 <br />
Periodista y escritor; Presidente del Colegio Nacional de Licenciados en Periodismo, CONALIPE; Secretario de Desarrollo Social de la Federación Latinoamericana de Periodistas, FELAP; Presidente fundador y vitalicio honorario de la Federación de Asociaciones de Periodistas Mexicanos, FAPERMEX, miembro del Consejo Consultivo permanente del Club Primera Plana, Doctor Honoris Causa por la Universidad Internacional y Académico de Número de la Academia Nacional de Historia y Geografía, ANHG. Agradeceré sus comentarios y críticas en <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3b4f5e545f5449547b5752595e494f5a4815585456155643">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4034252f242f322f32252e34253229212100272d21292c6e232f2d">[email&#160;protected]</a> Nos escuchamos en las frecuencias en toda la República de Libertas Radio. Le invitamos a visitar: www.felap.info, www.ciap-felap.org, www.fapermex.org, y www.clubprimeraplana.org y el portal www.libertas.mx  <br />
<br />
<br />
<br />
TEODORO RENTERÍA ARRÓYAVE<br />
SECRETARIO DE DESARROLLO SOCIAL<br />
FELAP MEXICO<br />
<br />
</h4>

            
            <div class="clearfix"></div>
          </div>


          <div id="viewMore" class="bgGrayLight border p10 mb20 text-center shadow pointer mbottom20 round bold font" onclick="viewMore();">
            Ver más
          </div>

          <div class="row">
            
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
			<div class="arts  ">

				
				<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fcursocenevalmx%2Fposts%2F2509647045961213&width=100%" width="100%" height="440" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
			</div>

				

	<!-- Preview -->
		
	<div style='color:#ccc; font-size:.8rem;'></div>

	<!-- Genérico requerido -->
		              <div class="clearfix"></div>
          </div>

          <div class="p10 bggris mtop20">

            <div class="sharethis-inline-share-buttons"></div>

            <hr/>

            <div class="clearfix"></div>

                        <div class="fb-comments" data-href="https://todotexcoco.com/prolegomenos-del-ano-de-leona-vicario-2-e3TQ5e3jg3e3w.html" data-num-posts="20" data-width="100%"></div>

          </div>

          <div id="bottom_alerts" class="bgcolor p5 mbottom20"></div>

          
            <div id="write">
              <h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('write_box');ascroll('write');"><i class="fa fa-coffee" aria-hidden="true"></i> Escríbe al autor</h4>

              <div id="write_box" class="hide hides p20">

                <div id="write_alert" class="mbottom20 bold"><i class="fa fa-pencil" aria-hidden="true"></i> Escribe un comentario directo al autor</div>

                <label for="nombre">Nombre</label>
                <input type="text" id="write_name" name="write_name" class="form-control mbottom10" placeholder="Nombre"/>
                <label for="nombre">Correo</label>
                <input type="mail" id="write_email" name="write_email" class="form-control mbottom10" placeholder="correo@dominio.com"/>
                <label for="nombre">Mensaje</label>
                <textarea id="write_message" name="write_message" class="form-control mbottom10"></textarea>
                <input type="hidden" id="write_author" name="write_author" value="revista_tabloide2003@yahoo.com.mx"/>
                <input type="hidden" id="write_news" name="write_news" value="e3TQ5e3jg3e3w"/>
                <button type="button" class="btn btn-primary" onclick="authorwrite();">Enviar mensaje al autor</button>
              </div>
              <div class="clearfix"></div>

            </div>
          
          
            <div id="suscribe">

              <h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('suscribe_box');ascroll('suscribe');">
                <i class="fa fa-envelope-o" aria-hidden="true"></i> Suscríbete
              </h4>

              <div id="suscribe_box" class="hide hides p20">

                <div id="suscribe_alert" class="mbottom20 bold"></div>

                
                  <label for="nombre">Suscríbete por Correo</label>
                  <p><i class="fa fa-pencil" aria-hidden="true"></i> Recibe en tu correo la información más relevante y las noticias más impactantes al momento.</p>

                  <input type="mail" id="suscribe_mail" name="suscribe_mail" class="form-control mbottom10" placeholder="correo@dominio.com"/>
                  <button type="button" class="btn btn-primary" onclick="suscribe('1');">Suscribirme a boletín por correo</button>

                
                <div class="m20"></div>

                
                  <label for="nombre">Suscríbete por WhatsApp</label>
                  <p><i class="fa fa-pencil" aria-hidden="true"></i> Recibe solo las noticias más impactantes en el momento preciso.</p>
                  <input type="mail" id="suscribe_phone" name="suscribe_phone" class="form-control mbottom10" placeholder="00-00-00-00"/>
                  <button type="button" class="btn btn-primary" onclick="suscribe('2');">Suscribirme a boletín por whatsapp</button>

                

              </div>

              <div class="clearfix"></div>

            </div>
          
          
            <div id="follow">

              <h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('follow_box');ascroll('follow');"><i class="fa fa-twitter" aria-hidden="true"></i> Sígue al autor</h4>


              <div id="follow_box" class="hide hides nu p20">

                                  <a href="https://facebook.com/revista_tabloide2003@yahoo.com.mx" target="_blank" class="mbottom10"><h4><i class="fa fa-facebook-square"></i> facebook.com/<span class="__cf_email__" data-cfemail="0e7c6b78677d7a6f517a6f6c6261676a6b3c3e3e3d4e776f666161206d6163206376">[email&#160;protected]</span></h4></a>
                
                                  <a href="https://twitter.com/llagrima" target="_blank" class="mbottom10"><h4><i class="fa fa-twitter-square"></i> twitter.com/llagrima</h4></a>
                              </div>
              <div class="clearfix"></div>

            </div>

            <hr class="hr-gray"/>
          
          <div class="clearfix"></div>

          <div id="related_news"></div>


        </div>

        
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
			

	<!-- Preview -->
		
	<div style='color:#ccc; font-size:.8rem;'></div>

	<!-- Genérico requerido -->
		          <div class="clearfix"></div>

      </div>


    </article>

    <!-- //////////////////////////////////////////////////////////////////////////////////////////// -->
    <!-- Derecha -->
    <div id="left_content" class="col-md-4 col-sm-12 hidden-sm hidden-xs">
      <div class="clearfix"></div>
      <div id="news-block-1">
        <div class="clearfix"></div>

        
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
			<div class="arts  ">

				
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- todotexcoco_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3979303823863472"
     data-ad-slot="8444356921"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>

				

	<!-- Preview -->
		
	<div style='color:#ccc; font-size:.8rem;'></div>

	<!-- Genérico requerido -->
		          <div class="clearfix"></div>

        <div id="alminuto"></div>

        
	<style>
	.arts {
		padding: 10px;
		background-color:#f9f9f9;
		/* margin-bottom:10px; margin-top:10px; */
		text-align:center;
	}
	.arts_index_menu {
		height:!important;
	}
	.arts_interior_menu {
		height:!important;
	}
	.arts_force_h100 {
		height: !important;
		min-height: ;
		max-width: ;
	}
	</style>

	
		
			<div class="arts  ">

				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- todotexcoco_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3979303823863472"
     data-ad-slot="8444356921"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>

				

	<!-- Preview -->
		
	<div style='color:#ccc; font-size:.8rem;'></div>

	<!-- Genérico requerido -->
		  	    <div class="round border p10 bgWhite mtop20 mb20 overflow p5 hoveri" style="border:solid 1px #f9f9f9; font-family:Arial; font-weight:100;">
	      <h4 class="p0 m0">
	        <a
	        href="https://cursoceneval.com.mx"
	        style="color:blue; font-size:1.5rem;"
	        target="_blank">
	        Termina tu preparatoria con un examen
	      </a>
	    </h4>
	    <p style="color:green; font-size:1.1rem;" class="bold">
	      <a href="https://cursoceneval.com.mx" target="_blank">Curso en línea Ceneval | Prepa en un examen</a>
	      <hr/>
	      <a href="https://cursoceneval.com.mx" target="_blank">cursoceneval.com.mx</a>
	    </p>
	  </div>
	
        <div class="clearfix"></div>


      </div>
    </div>
    <div id="categorias"></div>

  </div>



<div class="clearfix"></div>

</div>


  <div id="like"></div>

  <!-- Modal -->
  <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
          <h4 class="modal-title" id="myModalLabel">Me gusta <strong>todotexcoco.com</strong></h4>
        </div>
        <div class="modal-body">
          <div class="fb-like"
          data-href="https://facebook.com/todotexcoco.com"
          data-layout="standard"
          data-action="like"
          data-size="large"
          data-show-faces="true"
          data-share="false"></div>
        </div>
      </div>
    </div>
  </div>
</div>

<script>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</script>
<div class="clearfix"></div>
<footer class="container">

<div class="bgGrayLight fontGray p10 mtop40 round border mbottom20">

	<div class="col-md-8 fontMini">
		<a class="" href="contacto">CONTACTO</a> |
		<a class="" href="directorio">DIRECTORIO</a> |
		<a class="bold" href="publicidad">PUBLICIDAD</a> |
		<a class="" href="politicas_privacidad">POLÍTICAS DE PRIVACIDAD</a> |
		<a class="" href="politicas_cookies">POLÍTICAS DE COOKIES</a> |
		<a class="" href="noticias">ARCHIVO</a>
	</div>

	<div class="col-md-4 text-right fontMini">
		<a class="bold" href="https://enews.mx">SEGURIDAD Y CERTIFICACIÓN SSL POR  ENEWS.MX</a>
	</div>

	<div class="clearfix"></div>

</div>

<div>

	<div class="col-xs-6 col-sm-4 col-md-3 col-lg-3">
		<img src="https://enews.mx/foto/logos/logo_todotexcoco.png" class="box-sizing grayscale" alt="TODOTEXCOCO.COM"/>
	</div>

	<div class="col-md-5 border-left hidden-xs hidden-sm">
		<div class="fontMini fontGray">El Portal de Texcoco</div>
	</div>

	<div class="col-md-4 text-right">
					<img src="//enews.mx/img/certified.png" alt="enews.mx"/>
			</div>

</div>

<div class="clearfix"></div>

<div class="text-center bold">
	<hr/>
	<p>Desarrollado con <a href="https://enews.mx">enews.mx</a></p>

</div>

</footer>


</body>
</html>
<script type="text/javascript" src="https://enews.mx/params/custom.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3852761-44', 'auto');
  ga('send', 'pageview');
</script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3852761-44"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3852761-44');
</script>
