<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=gb18030">
	<meta name="title" content="Se reúnen coordinadores del Congreso para definir sesión del martes - todotexcoco.com">
	<meta name="description" content="
*La presidenta de la Mesa Directiva del Congreso del Estado, diputada Flor Añorve Ocampo, se reunió este lunes con los coordinadores de los distintos grupos parlamentarios">
	<meta name="keywords" content="Noticias Guerrero, Noticias Chilpancingo, Se reúnen coordinadores del Congreso para definir sesión del martes"/>
	<meta name="robots" content="index,follow"/>

	<meta property="fb:app_id" content="1813481202241291" />
	<meta property="og:title" content="Se reúnen coordinadores del Congreso para definir sesión del martes - todotexcoco.com"/>
	<meta property="og:description" content="
*La presidenta de la Mesa Directiva del Congreso del Estado, diputada Flor Añorve Ocampo, se reunió este lunes con los coordinadores de los distintos grupos parlamentarios"/>
	<meta property="og:image" content="https://enews.mx/foto/noticias/noticias_20210907002330_1025.jpg"/>
	<meta property="og:site_name" content="todotexcoco.com"/>
	<meta property="og:url" content="https://todotexcoco.com/se-reunen-coordinadores-del-congreso-para-definir-sesion-del-martes-e3TU3OTUwNQ.html"/>
	<meta property="og:type" content="article"/>
	<meta property="og:locale" content="es_MX"/>
	<meta property="article:author" content="https://facebook.com/todotexcoco.com"/>
	<meta property="article:publisher" content="https://facebook.com/todotexcoco.com"/>

	<meta itemprop="name" content="todotexcoco.com"/>
	<meta itemprop="description" content="
*La presidenta de la Mesa Directiva del Congreso del Estado, diputada Flor Añorve Ocampo, se reunió este lunes con los coordinadores de los distintos grupos parlamentarios"/>

	<title>Se reúnen coordinadores del Congreso para definir sesión del martes - Chilpancingo Guerrero</title>
	<!-- v19.04.12 -->

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<script src="/cdn-cgi/apps/head/z3_yyGlNMGPpiqAlteMA-As134E.js"></script><link href="images/icon.png" rel="icon" type="image/x-icon" />

<link rel="stylesheet" href="//enews.mx/css/pub.css">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<!-- <link rel="stylesheet" href="https://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"> -->
<link rel="stylesheet" href="portal/pais_custom.css" type="text/css">
<link rel="stylesheet" href="portal/color_minimalista.css" type="text/css">
<link rel="stylesheet" href="portal/fonts_montserrat.css" type="text/css">
<!-- //INTERNAL HEAD -->

<meta name="robots" content="index,follow"/>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//enews.mx/js/idle-timer.js" async></script>
<script src="//enews.mx/js/pub.js" async></script>
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous" async></script>
<script src="//enews.mx/js/animatescroll.min.js" async></script>
<script src="//enews.mx/js/parallax.min.js" async></script>

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


	<link rel="canonical" href="https://todotexcoco.com/se-reunen-coordinadores-del-congreso-para-definir-sesion-del-martes-e3TU3OTUwNQ.html"/>
	<link rel="image_src" href="https://enews.mx/foto/noticias/noticias_20210907002330_1025.jpg"/>
	<link rel="stylesheet" href="portal/pais_custom.css">
	<link rel="stylesheet" href="portal/fonts_montserrat.css" type="text/css">

	<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5a22d5cf31a4050013671266&product=inline-share-buttons"></script>

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1813481202241291";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


	<!--<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<script>
	(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-3979303823863472",
	enable_page_level_ads: true
});
</script>-->

</head>

<body>
<h1 class="hide">Se reúnen coordinadores del Congreso para definir sesión del martes - 
*La presidenta de la Mesa Directiva del Congreso del Estado, diputada Flor Añorve Ocampo, se reunió este lunes con los coordinadores de los distintos grupos parlamentarios - Chilpancingo - todotexcoco.com</h1>

	<div id="loading" class="loading" onClick="closeLoading();"  style="display:none;"></div>

<div class="bgsecundario ptop5"></div>

<div id="menu_stickIt" class="bgcolor fixed_menu hidden-xs font" style="white-space:nowrap;">
	<div class="container">

		<div class="pull-left grayscale m10 hidden-xs hidden-sm">
			<a href="index">
				<i class="fa fa-bars fa-2x" aria-hidden="true"></i>
			</a>
		</div>

		<div class="pull-left">
			

  <li><a  href="noticias_nacionales" >
    Nacionales</a></li>



  <li><a  href="noticias_municipios" >
    Municipio</a></li>



  <li><a  href="noticias_opinion" >
    Opinión</a></li>



  <li><a  href="clasificados" >
    Clasificados</a></li>



  <li><a  href="https://tarjeto.com/explorer" >
    Directorio Comercial</a></li>


		</div>

	</div>
</div>

<div class="hidden-md hidden-lg">

	<section id="top_essentials">

		<a href="//enews.mx/home"><li>Admin</li></a>
		<a href="clasificados"><li>Clasificados</li></a>

					<a href="login"><li>Entrar</li></a>
		
		<div class="clearfix"></div>

	</section>

	<div class="col-xs-10 text-left mtop20">
		<a href="index">
			<img src="//enews.mx/foto/logos/logo_todotexcoco.png" style="max-height:60px;" class="img-responsive">
		</a>
	</div>

	<div class="col-xs-2 pull-right mtop20">
		<div class="m0 p0">
			<div type="button" class="collapsed m0 p10" onclick="$('#navmov').removeClass('hide').slideDown('300');">
				<i class="fa fa-bars fa-2x fontcolor"></i>
			</div>
		</div>
	</div>

	<div class="clearfix"></div>

	<ul id="navmov" class="navmov bggray hide">
		

  <li><a  href="noticias_nacionales" >
    Nacionales</a></li>



  <li><a  href="noticias_municipios" >
    Municipio</a></li>



  <li><a  href="noticias_opinion" >
    Opinión</a></li>



  <li><a  href="clasificados" >
    Clasificados</a></li>



  <li><a  href="https://tarjeto.com/explorer" >
    Directorio Comercial</a></li>


	</ul>

	<!-- Submenú Megamedios Móvil -->
	
	<div class="clearfix"></div>

	<div id="boxSearch" name="boxSearch" class="p10">
		<form id="formSearch" name="formSearch" role="search" class="form-inline" action="search" method="get" onsubmit="loading();">
			<div class="col-lg-3">
				<div class="input-group">
					<input type="text" class="form-control" placeholder="Buscar..." id="search" name="search" value="">
					<span class="input-group-btn">
						<button class="btn btn-default" type="submit" onclick="loading();">Buscar</button>
					</span>
				</div>
			</div>
		</form>
	</div>

</div>

<header class="container hidden-xs font" style="padding:0 !important; margin-bottom:0 !important;">

	<div class="clearfix"></div>

	<section id="top_essentials" class="hidden-xs hidden-sm">

		<div class="col-md-4">
			<div class="p10">
				Martes, 07 de Septiembre de 2021			</div>
		</div>

		<div class="col-md-4 text-center">
							<a href="https://facebook.com/todotexcoco.com"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
										<a href="https://twitter.com/todotexcoco"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
										<a href="https://youtube.com/ todotexcoco"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
					</div>

		<div class="col-md-4 text-right">

			<a onclick="openBox('top_buscador');"><i class="fa fa-search pointer" aria-hidden="true"></i></a>

			<a href="//enews.mx/home"><li>Admin</li></a>

							<a href="login"><li>Entrar</li></a>
			
			<li onclick="openBox('top_suscribir');" class="pointer"><a href="#top_suscribir">Suscríbete</a></li>

		</div>

		<div class="clearfix"></div>

	</section>

	<section id="top_logo">

		<div class="container row">

			
			<div class="hidden-xs hidden-sm">

				
					<div id="logo" class="pull-left">
						<a href="index">
							<img src="//enews.mx/foto/logos/logo_todotexcoco.png" style="display:block; max-height:120px;">
						</a>
					</div>

				
			</div>

		</div>

	</section>

	<div class="clearfix"></div>

	<div id="top_buscador" class="bgWhite container border-top p20 p20 hide hides">
		<div class="col-md-12 text-center">
			<form id="searchForm" name="searchForm"  class="form-inline" action="search" method="get">
				<label for="search">Escribe la palabra que buscas y haz clic en 'Buscar'</label>
				<input type="text" name="search" id="search" placeholder="Buscar..." class="form-control input-lg"/>
				<button type="submit" name="button" class="btn btn-default btn-lg" onclick="loading();">Buscar</button>
			</form>
		</div>
	</div>

	<div id="top_suscribir" class="bgWhite container border-top p20 p20 hide hides">
		<div class="col-md-12 text-center">
			<label for="search">Escribe tu correo electrónico y haz clic en 'Suscribirme"'</label>
			<input type="text" name="suscribe_mail_top" id="suscribe_mail_top" placeholder="tucorreo@electronico.com" class="form-control input-lg"/>
			<button type="button" name="button" class="btn btn-default btn-lg" onclick="suscribe_top('1');">Suscribirme</button>
		</div>
	</div>

	<nav id="navdesktop" class="navbar navbar-default bgcolor hidden-xs hidden-sm" style="margin:0 !important;">

		<div class="container">

			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">

				<ul class="nav navbar-nav">
					

  <li><a  href="noticias_nacionales" >
    Nacionales</a></li>



  <li><a  href="noticias_municipios" >
    Municipio</a></li>



  <li><a  href="noticias_opinion" >
    Opinión</a></li>



  <li><a  href="clasificados" >
    Clasificados</a></li>



  <li><a  href="https://tarjeto.com/explorer" >
    Directorio Comercial</a></li>


				</ul>

			</div><!-- /.navbar-collapse -->

		</div><!-- /.container-fluid -->
		<div class="bgsecundario" style="height:1px;"></div>
	</nav>

	<!-- Submenú Megamedios -->
	
	<div id="alert" class="alert container" onClick="closeAlert();" style="display:none;"></div>

	<div class="clearfix"></div>

</header>

	<div class="clearfix"></div>
	<hr/>
	<div class="text-center noprint round">
		
	<style>
		.arts {
			padding: 10px;
			background-color:#f9f9f9;
			/* margin-bottom:10px; margin-top:10px; */
			text-align:center;
		}
		.arts_index_menu {
			height:!important;
		}
		.arts_interior_menu {
			height:!important;
		}
		.arts_force_h100 {
			height: !important;
			min-height: ;
			max-width: ;
		}
	</style>

	
		

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->

		</div>
	<div class="clearfix"></div>

<script type="text/javascript">

function loadSubmenu(menu) {
	$("#submenu").load("inc_portal_submenu.php?MENU="+menu+"");
	$("#submenu").slideDown("fast");
	event.preventDefault();
};

scrollIntervalID = setInterval(stickIt, 10);

function stickIt() {

	var orgElementPos = $('header').offset();
	orgElementTop = orgElementPos.top;

	if ($(window).scrollTop() >= (orgElementTop)) {
		orgElement = $('header');
		coordsOrgElement = orgElement.offset();
		leftOrgElement = coordsOrgElement.left;
		widthOrgElement = orgElement.css('width');
		//$('#menu_stickIt').css('top',0).show();
		$('#menu_stickIt').css('top',0).slideDown('900');
		$('#navdesktop').css('visibility','hidden');
	} else {
		// not scrolled past the menu; only show the original menu.
		//$('#menu_stickIt').hide();
		$('#menu_stickIt').slideUp('900');
		$('#navdesktop').css('visibility','visible');
	}
};

function suscribe_top(type) {

	var email = $("#suscribe_mail_top").val();

	if ((email == 0) && (type == 1)) {
		$("#suscribe_mail").addClass('alert').addClass('alert-danger');
		$("#suscribe_alert").removeClass('hidden').addClass('alert').addClass('alert-danger');;
		$("#suscribe_alert").html('Escribe tu correo electrónico');
		return 0;
	} else {
		$("#suscribe_mail").removeClass('alert').removeClass('alert-danger');
		$("#suscribe_alert").addClass('hidden');
		$("#suscribe_alert").html('');
	};

	if (type == 1) {
		$('#suscribe').html('<div class="center p40 text-right"><i class="fa fa-refresh fa-spin fa-2x fa-fw" aria-hidden="true"></i> Realizando suscripción por correo a '+ email +' ...</div>');
	}

	var dataString = 'email=' + email + '&type=' + type + '&INS=1';

	$.ajax ({
		type: "POST",
		url: "./ins_news_suscription.php",
		data: dataString,
		cache: false,
		success: function(html)
		{
			$('#top_suscribir').html(html);
			ascroll('top_suscribir');
		}
	});
}

</script>

<div class="container">

  
    <article itemprop="mainEntity" itemscope="" itemtype="https://schema.org/NewsArticle" itemref="organizacion">

      <meta itemprop="url" content="/se-reunen-coordinadores-del-congreso-para-definir-sesion-del-martes-e3TU3OTUwNQ.html">

      
        <h4>
          <author>Agencia de noticias Plata Pura</author> |
          <strong><a href="https://guerrerohabla.com" target="_blank">guerrerohabla.com</a></strong>
        </h4>

      
      
        <h2 class="bold" style="font-size:2.3em; letter-spacing: -0.03em;">Se reúnen coordinadores del Congreso para definir sesión del martes</h2>

        <hr/>

        <h4><br />
*La presidenta de la Mesa Directiva del Congreso del Estado, diputada Flor Añorve Ocampo, se reunió este lunes con los coordinadores de los distintos grupos parlamentarios</h4>

        <div class="clearfix mbottom20"></div>

      
      <div class="clearfix"></div>

      <div id="news_content" class="col-lg-8 col-md-7 col-sm-12 col-xs-12">

        <!-- Titulo -->
        <div class="p20-lg mbottom20">

          <!-- Foto, video o galería cuando es noticia o reportaje -->
          
            <div id="titulo_noticias" class="mtop20">

              
                
                  <div class="article-header-photo">
                    <img id="noticias_imagen" src="//enews.mx//foto/noticias/noticias_20210907002330_1025.jpg" alt="Se reúnen coordinadores del Congreso para definir sesión del martes" class="img-responsive round cover saturate box-sizing" />
                  </div>

                  <div class="bgGrayLight round ptop10 pleft pleft10 text-center">
                    <p class="fontGrayDark"></p>
                  </div>

                
              
            </div>

          
          <!-- Columnas -->
          
          <!-- Video -->
          
          <!-- Entrevista -->
          
          <!-- Foro -->
          
          <!-- Carton -->
          
          
          <!--//////////////////////////// Descriptivos de noticia -->

        </div>

        <!-- Información -->
        <div>

          <div class="font">

            <div class="col-md-6 text-left hidden-xs hidden-sm">
              <h4 class="font bold">Política</h4>
            </div>

            
            <div class="clearfix"></div>

          </div>

          <div class="bold col-md-10 fontSmall">

            <div>
              <i class="fa fa-calendar"></i>
              Septiembre 07, 2021              <i class="fa fa-clock-o"></i>
              00:23 hrs.
            </div>

            <div>

              <i class="fa fa-globe"></i>

              Política                                          Estados               &#8250;

                                                          México <a href="estado?ST=129">Guerrero</a>
                            
            </div>

            <!-- Fuente -->

            <div>

              <i class="fa fa-user"></i>
              <strong>Agencia de noticias Plata Pura</strong> &#8250; guerrerohabla.com<br/>

                              <a href="https://facebook.com/https://www.facebook.com/Pepeguerreroarroyo/"><i class="fa fa-facebook-square fa-2x"></i></a>
              
                              <a href="https://twitter.com/https://twitter.com/eldiariodetaxco"><i class="fa fa-twitter-square fa-2x"></i></a>
              
            </div>

            <div class="clearfix"></div>

          </div>

          <div class="clearfix"></div>

          <div class="bgcolor p5 mtop20 mbottom20"></div>

          <div class="hidden-md hidden-lg">
            
	<style>
		.arts {
			padding: 10px;
			background-color:#f9f9f9;
			/* margin-bottom:10px; margin-top:10px; */
			text-align:center;
		}
		.arts_index_menu {
			height:!important;
		}
		.arts_interior_menu {
			height:!important;
		}
		.arts_force_h100 {
			height: !important;
			min-height: ;
			max-width: ;
		}
	</style>

	
		

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->

	            <div class="clearfix"></div>
          </div>

          <div class="clearfix"></div>

          <!-- Contenido y complemento -->
          <div id="contenido" class="p20-lg" style="height:600px; overflow:hidden;">

            
            <div class="clearfix"></div>

            <h4 class="fontLector">ACAPULCO, Gro., 6 de septiembre de 2021.- La presidenta de la Mesa Directiva del Congreso del Estado, diputada Flor Añorve Ocampo, se reunió este lunes con los coordinadores de los distintos grupos parlamentarios y representaciones para definir el orden del día al que se sujetará la sesión ordinaria programada para este martes.<br />
<br />
 De acuerdo con un boletín, en la sesión de trabajo estuvieron presentes el diputado Alfredo Sánchez Esquivel, coordinador de Morena; Héctor Apreza Patrón, del PRI; Raymundo García Gutiérrez, del PRD; Leticia Mosso Hernández por el PT, Ana Lenis Reséndiz Javier por el PAN y Manuel Quiñónez Cortés por el PVEM.<br />
</h4>

            
            <div class="clearfix"></div>
          </div>


          <div id="viewMore" class="bgGrayLight border p10 mb20 text-center shadow pointer mbottom20 round bold font" onclick="viewMore();">
            Ver más
          </div>

          <div class="row">
            
	<style>
		.arts {
			padding: 10px;
			background-color:#f9f9f9;
			/* margin-bottom:10px; margin-top:10px; */
			text-align:center;
		}
		.arts_index_menu {
			height:!important;
		}
		.arts_interior_menu {
			height:!important;
		}
		.arts_force_h100 {
			height: !important;
			min-height: ;
			max-width: ;
		}
	</style>

	
		

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->

	            <div class="clearfix"></div>
          </div>

          <div class="p10 bggris mtop20">

            <div class="sharethis-inline-share-buttons"></div>

            <hr/>

            <div class="clearfix"></div>

                        <div class="fb-comments" data-href="https://todotexcoco.com/se-reunen-coordinadores-del-congreso-para-definir-sesion-del-martes-e3TU3OTUwNQ.html" data-num-posts="20" data-width="100%"></div>

          </div>

          <div id="bottom_alerts" class="bgcolor p5 mbottom20"></div>

          
            <div id="write">
              <h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('write_box');ascroll('write');"><i class="fa fa-coffee" aria-hidden="true"></i> Escríbe al autor</h4>

              <div id="write_box" class="hide hides p20">

                <div id="write_alert" class="mbottom20 bold"><i class="fa fa-pencil" aria-hidden="true"></i> Escribe un comentario directo al autor</div>

                <label for="nombre">Nombre</label>
                <input type="text" id="write_name" name="write_name" class="form-control mbottom10" placeholder="Nombre"/>
                <label for="nombre">Correo</label>
                <input type="mail" id="write_email" name="write_email" class="form-control mbottom10" placeholder="correo@dominio.com"/>
                <label for="nombre">Mensaje</label>
                <textarea id="write_message" name="write_message" class="form-control mbottom10"></textarea>
                <input type="hidden" id="write_author" name="write_author" value="guerrerohabla@gmail.com"/>
                <input type="hidden" id="write_news" name="write_news" value="e3TU3OTUwNQ"/>
                <button type="button" class="btn btn-primary" onclick="authorwrite();">Enviar mensaje al autor</button>
              </div>
              <div class="clearfix"></div>

            </div>
          
          
            <div id="suscribe">

              <h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('suscribe_box');ascroll('suscribe');">
                <i class="fa fa-envelope-o" aria-hidden="true"></i> Suscríbete
              </h4>

              <div id="suscribe_box" class="hide hides p20">

                <div id="suscribe_alert" class="mbottom20 bold"></div>

                
                  <label for="nombre">Suscríbete por Correo</label>
                  <p><i class="fa fa-pencil" aria-hidden="true"></i> Recibe en tu correo la información más relevante y las noticias más impactantes al momento.</p>

                  <input type="mail" id="suscribe_mail" name="suscribe_mail" class="form-control mbottom10" placeholder="correo@dominio.com"/>
                  <button type="button" class="btn btn-primary" onclick="suscribe('1');">Suscribirme a boletín por correo</button>

                
                <div class="m20"></div>

                
                  <label for="nombre">Suscríbete por WhatsApp</label>
                  <p><i class="fa fa-pencil" aria-hidden="true"></i> Recibe solo las noticias más impactantes en el momento preciso.</p>
                  <input type="mail" id="suscribe_phone" name="suscribe_phone" class="form-control mbottom10" placeholder="00-00-00-00"/>
                  <button type="button" class="btn btn-primary" onclick="suscribe('2');">Suscribirme a boletín por whatsapp</button>

                

              </div>

              <div class="clearfix"></div>

            </div>
          
          
            <div id="follow">

              <h4 class="pointer bgcolor p20 border round hoveri mbottom10" onclick="openBox('follow_box');ascroll('follow');"><i class="fa fa-twitter" aria-hidden="true"></i> Sígue al autor</h4>


              <div id="follow_box" class="hide hides nu p20">

                                  <a href="https://facebook.com/https://www.facebook.com/Pepeguerreroarroyo/" target="_blank" class="mbottom10"><h4><i class="fa fa-facebook-square"></i> facebook.com/https://www.facebook.com/Pepeguerreroarroyo/</h4></a>
                
                                  <a href="https://twitter.com/https://twitter.com/eldiariodetaxco" target="_blank" class="mbottom10"><h4><i class="fa fa-twitter-square"></i> twitter.com/https://twitter.com/eldiariodetaxco</h4></a>
                              </div>
              <div class="clearfix"></div>

            </div>

            <hr class="hr-gray"/>
          
          <div class="clearfix"></div>

          <div id="related_news"></div>


        </div>

        
	<style>
		.arts {
			padding: 10px;
			background-color:#f9f9f9;
			/* margin-bottom:10px; margin-top:10px; */
			text-align:center;
		}
		.arts_index_menu {
			height:!important;
		}
		.arts_interior_menu {
			height:!important;
		}
		.arts_force_h100 {
			height: !important;
			min-height: ;
			max-width: ;
		}
	</style>

	
		

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->

	
			<div style="padding: 0 16px 16px 16px; margin-top:20px;">

				<!--				<h3 style="line-height:1rem;">
				<a href="https://cursoexani.com.mx/index" style="color:blue !important; font-weight: 600 !important; font-size:1.6rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important;  margin-bottom:2.5px;" target="_blank">
				Curso Ceneval Exani II
			</a>
		</h3>
		<a href="https://cursoexani.com.mx/guia_exani_2021" target="_blank" style="color:gray !important; font-size:13px;">Curso en línea para presentar tu examen de ingreso Ceneval Exani II 2021.</a><br/>
		<a href="https://cursoexani.com.mx/curso_exani" target="_blank" style="color:green !important; font-size:13px;">cursoexani.com.mx</a>-->

		<a href="https://cursoceneval.com.mx/curso_ceneval_bachillerato_pro" style="color:blue !important; font-weight: 600 !important; font-size:1.6rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important;  margin-bottom:2.5px;" target="_blank">
			Termina tu preparatoria con el examen Ceneval
		</a>
		<br/>
		<a href="https://cursoceneval.com.mx/index" target="_blank" style="color:gray !important; font-size:13px;">Apica en todo México, examen en linea, inscripciones abiertas, cupo limitado.</a><br/>
		<a href="https://cursoceneval.com.mx/prepa_en_un_examen" target="_blank" style="color:green !important; font-size:13px;">cursoceneval.com.mx</a>
		<!--
		<h1 style="line-height:1.8rem;">
		<a href="https://colegiodigital.mx/plataforma_educativa" style="color:blue !important; font-weight: 400 !important; font-size:1.7rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important; margin-bottom:2.5px;" target="_blank">
		Plataforma educativa virtual para colegios
	</a>
</h1>
<a href="https://colegiodigital.mx/plataforma_educativa" target="_blank" style="color:gray !important; font-size:13px;">Imparte el 100% de tus clases con video en línea, asistencias y tareas | Tu propio colegio digital desde $229 usd/mes</a><br/>
<a href="https://colegiodigital.mx/plataforma_educativa" target="_blank" style="color:green !important; font-size:13px;">colegiodigital.mx</a> -->

<!--
<a
href="https://cursoceneval.com.mx"
style="color:blue; font-size:1.8rem;"
target="_blank">
Termina tu preparatoria con un examen
</a>

<p style="color:green; font-size:1.1rem;" class="bold">
<a href="https://cursoceneval.com.mx" target="_blank">Curso en línea Ceneval | Prepa en un examen Curso $1,290MXN. Inicio febrero 2020</a>
<hr/>
<a href="https://cursoceneval.com.mx" target="_blank">cursoceneval.com.mx</a>
</p> -->

<!--				<a
href="https://narube.com.mx/property_details?PR=112"
style="color:blue; font-size:1.4rem; margin-bottom: 10px;"
target="_blank">
Casa en venta en Ojo de Agua Municipio de Tecámac Edomex
</a>
<br/>
<br/>

<p style="color:green; font-size:1.1rem;" class="bold">
<a href="https://narube.com.mx/property_details?PR=112" target="_blank">Hermosa casa en venta en el fraccionamiento ojo de agua, acabados de primera en perfectas condiciones lista para disfrutarla Esta casa es de 2 niveles cuenta con...</a>
<hr/>
<a href="https://narube.com.mx/" target="_blank">narube.com.mx</a>
</p>-->

</div>
        <div class="clearfix"></div>

      </div>


    </article>

    <!-- //////////////////////////////////////////////////////////////////////////////////////////// -->
    <!-- Derecha -->
    <div id="left_content" class="col-md-4 col-sm-12 hidden-sm hidden-xs">
      <div class="clearfix"></div>
      <div id="news-block-1">
        <div class="clearfix"></div>

        
	<style>
		.arts {
			padding: 10px;
			background-color:#f9f9f9;
			/* margin-bottom:10px; margin-top:10px; */
			text-align:center;
		}
		.arts_index_menu {
			height:!important;
		}
		.arts_interior_menu {
			height:!important;
		}
		.arts_force_h100 {
			height: !important;
			min-height: ;
			max-width: ;
		}
	</style>

	
		

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->

	        <div class="clearfix"></div>

        <div id="alminuto"></div>

        
	<style>
		.arts {
			padding: 10px;
			background-color:#f9f9f9;
			/* margin-bottom:10px; margin-top:10px; */
			text-align:center;
		}
		.arts_index_menu {
			height:!important;
		}
		.arts_interior_menu {
			height:!important;
		}
		.arts_force_h100 {
			height: !important;
			min-height: ;
			max-width: ;
		}
	</style>

	
		

<!-- Preview -->

<div style='color:#ccc; font-size:.8rem;'></div>

<!-- Genérico requerido -->

	
			<div style="padding: 0 16px 16px 16px; margin-top:20px;">

				<!--				<h3 style="line-height:1rem;">
				<a href="https://cursoexani.com.mx/index" style="color:blue !important; font-weight: 600 !important; font-size:1.6rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important;  margin-bottom:2.5px;" target="_blank">
				Curso Ceneval Exani II
			</a>
		</h3>
		<a href="https://cursoexani.com.mx/guia_exani_2021" target="_blank" style="color:gray !important; font-size:13px;">Curso en línea para presentar tu examen de ingreso Ceneval Exani II 2021.</a><br/>
		<a href="https://cursoexani.com.mx/curso_exani" target="_blank" style="color:green !important; font-size:13px;">cursoexani.com.mx</a>-->

		<a href="https://cursoceneval.com.mx/curso_ceneval_bachillerato_pro" style="color:blue !important; font-weight: 600 !important; font-size:1.6rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important;  margin-bottom:2.5px;" target="_blank">
			Termina tu preparatoria con el examen Ceneval
		</a>
		<br/>
		<a href="https://cursoceneval.com.mx/index" target="_blank" style="color:gray !important; font-size:13px;">Apica en todo México, examen en linea, inscripciones abiertas, cupo limitado.</a><br/>
		<a href="https://cursoceneval.com.mx/prepa_en_un_examen" target="_blank" style="color:green !important; font-size:13px;">cursoceneval.com.mx</a>
		<!--
		<h1 style="line-height:1.8rem;">
		<a href="https://colegiodigital.mx/plataforma_educativa" style="color:blue !important; font-weight: 400 !important; font-size:1.7rem !important; font-family: Helvetica Neue, Helvetica, Arial, sans-serif; -webkit-font-smoothing: antialiased !important; margin-bottom:2.5px;" target="_blank">
		Plataforma educativa virtual para colegios
	</a>
</h1>
<a href="https://colegiodigital.mx/plataforma_educativa" target="_blank" style="color:gray !important; font-size:13px;">Imparte el 100% de tus clases con video en línea, asistencias y tareas | Tu propio colegio digital desde $229 usd/mes</a><br/>
<a href="https://colegiodigital.mx/plataforma_educativa" target="_blank" style="color:green !important; font-size:13px;">colegiodigital.mx</a> -->

<!--
<a
href="https://cursoceneval.com.mx"
style="color:blue; font-size:1.8rem;"
target="_blank">
Termina tu preparatoria con un examen
</a>

<p style="color:green; font-size:1.1rem;" class="bold">
<a href="https://cursoceneval.com.mx" target="_blank">Curso en línea Ceneval | Prepa en un examen Curso $1,290MXN. Inicio febrero 2020</a>
<hr/>
<a href="https://cursoceneval.com.mx" target="_blank">cursoceneval.com.mx</a>
</p> -->

<!--				<a
href="https://narube.com.mx/property_details?PR=112"
style="color:blue; font-size:1.4rem; margin-bottom: 10px;"
target="_blank">
Casa en venta en Ojo de Agua Municipio de Tecámac Edomex
</a>
<br/>
<br/>

<p style="color:green; font-size:1.1rem;" class="bold">
<a href="https://narube.com.mx/property_details?PR=112" target="_blank">Hermosa casa en venta en el fraccionamiento ojo de agua, acabados de primera en perfectas condiciones lista para disfrutarla Esta casa es de 2 niveles cuenta con...</a>
<hr/>
<a href="https://narube.com.mx/" target="_blank">narube.com.mx</a>
</p>-->

</div>

        <div class="clearfix"></div>


      </div>
    </div>
    <div id="categorias"></div>

  </div>



<div class="clearfix"></div>

</div>


  <div id="like"></div>

  <!-- Modal -->
  <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
          <h4 class="modal-title" id="myModalLabel">Me gusta <strong>todotexcoco.com</strong></h4>
        </div>
        <div class="modal-body">
          <div class="fb-like"
          data-href="https://facebook.com/todotexcoco.com"
          data-layout="standard"
          data-action="like"
          data-size="large"
          data-show-faces="true"
          data-share="false"></div>
        </div>
      </div>
    </div>
  </div>
</div>

<script>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</script>
<div class="clearfix"></div>
<footer class="container">

<div class="bgGrayLight fontGray p10 mtop40 round border mbottom20">

	<div class="col-md-8 fontMini">
		<a class="" href="contacto">CONTACTO</a> |
		<a class="" href="directorio">DIRECTORIO</a> |
		<a class="bold" href="publicidad">PUBLICIDAD</a> |
		<a class="" href="politicas_privacidad">POLÍTICAS DE PRIVACIDAD</a> |
		<a class="" href="politicas_cookies">POLÍTICAS DE COOKIES</a> |
		<a class="" href="noticias">ARCHIVO</a>
	</div>

	<div class="col-md-4 text-right fontMini">
		<a class="bold" href="https://enews.mx">SEGURIDAD Y CERTIFICACIÓN SSL POR  ENEWS.MX</a>
	</div>

	<div class="clearfix"></div>

</div>

<div>

	<div class="col-xs-6 col-sm-4 col-md-3 col-lg-3">
		<img src="https://enews.mx/foto/logos/logo_todotexcoco.png" class="box-sizing grayscale" alt="TODOTEXCOCO.COM"/>
	</div>

	<div class="col-md-5 border-left hidden-xs hidden-sm">
		<div class="fontMini fontGray">El Portal de Texcoco</div>
	</div>

	<div class="col-md-4 text-right">
					<img src="//enews.mx/img/certified.png" alt="enews.mx"/>
			</div>

</div>

<div class="clearfix"></div>

<div class="text-center bold">
	<hr/>
	<p>Desarrollado con <a href="https://enews.mx">enews.mx</a></p>

</div>

</footer>


</body>
</html>
<script type="text/javascript" src="https://enews.mx/params/custom.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3852761-44', 'auto');
  ga('send', 'pageview');
</script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3852761-44"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3852761-44');
</script>
